<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>สคริปต์งานแต่ง งานแต่งไทย สคริปต์งานแต่งภาษาอังกฤษ เขยฝรั่ง</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
                <!-- Feed -->
        <link rel="alternate" type="application/rss+xml" title="WE Feed" href="http://www.weweddingguide.com/feed/">
         <!-- version of GoodStore: 3.0.6 --> 
        <!-- Enable Startup Image for iOS Home Screen Web App -->
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta property='fb:app_id' content=''/>

        <link href='//fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>

 <!-- Open Graph protocol by JaW -->
<meta property="og:title" content="ลำดับพิธีการ และสคริปต์งานไทย 2 ภาษา">
<meta property="og:description" content="ใครมีคุณว่าที่เป็นชาวต่างชาติ นี่คือตัวช่วยที่คุณต้องกด Love!   เพราะพิธีแต่งงานแบบไทยที่มีลำดับขั้นตอนมากมาย และไหนจะพิธีฉลองมงคลสมรสที่จะจัดลำดับยังไงให้ไม่ตกหล่น ดังนั้นสคริปต์จึงมีบทบาทอย่างมากที่จะช่วยทำให้ทุกอย่างดำเนินไปได้อย่างราบรื่น  WE จึงขออาสาเสกตัวช่วย “ลำดับพิธีการ และสคริปต์ง ...">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-4-875x563.jpg">
<meta property="og:site_name" content="WE">
<meta property="og:url" content="http://www.weweddingguide.com/highlight/thai-wedding/">
<!-- END OG protocol -->

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="พิธีแต่งงานแบบไทยที่มีลำดับขั้นตอนมากมาย ดังนั้น สคริปต์งานแต่ง จึงช่วยทำให้ทุกอย่างราบรื่น เราจึงจัดสคริปต์ ไทย-อังกฤษที่งานนี้ไม่มีตกหล่นแม้แต่ช็อตเดียว"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.weweddingguide.com/highlight/thai-wedding/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="สคริปต์งานแต่ง งานแต่งไทย สคริปต์งานแต่งภาษาอังกฤษ เขยฝรั่ง" />
<meta property="og:description" content="พิธีแต่งงานแบบไทยที่มีลำดับขั้นตอนมากมาย ดังนั้น สคริปต์งานแต่ง จึงช่วยทำให้ทุกอย่างราบรื่น เราจึงจัดสคริปต์ ไทย-อังกฤษที่งานนี้ไม่มีตกหล่นแม้แต่ช็อตเดียว" />
<meta property="og:url" content="http://www.weweddingguide.com/highlight/thai-wedding/" />
<meta property="og:site_name" content="WE" />
<meta property="article:tag" content="งานแต่งไทย" />
<meta property="article:section" content="Highlight" />
<meta property="article:published_time" content="2017-02-24T17:23:44+00:00" />
<meta property="og:image" content="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-4.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="พิธีแต่งงานแบบไทยที่มีลำดับขั้นตอนมากมาย ดังนั้น สคริปต์งานแต่ง จึงช่วยทำให้ทุกอย่างราบรื่น เราจึงจัดสคริปต์ ไทย-อังกฤษที่งานนี้ไม่มีตกหล่นแม้แต่ช็อตเดียว" />
<meta name="twitter:title" content="สคริปต์งานแต่ง งานแต่งไทย สคริปต์งานแต่งภาษาอังกฤษ เขยฝรั่ง" />
<meta name="twitter:image" content="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-4.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WE &raquo; Feed" href="http://www.weweddingguide.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WE &raquo; Comments Feed" href="http://www.weweddingguide.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WE &raquo; ลำดับพิธีการ และสคริปต์งานไทย 2 ภาษา Comments Feed" href="http://www.weweddingguide.com/highlight/thai-wedding/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.weweddingguide.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='geodir-core-scss-css'  href='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.weweddingguide.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='blackribbon-css'  href='http://www.weweddingguide.com/wp-content/plugins/blackribbon/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.weweddingguide.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.weweddingguide.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='all_min-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='template-min-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/template.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jawmenu-style-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/jawmenu.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='template-wide-min-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/template-wide.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-styles-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/custom-styles-1.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"http:\/\/www.weweddingguide.com","geodir_plugin_url":"http:\/\/www.weweddingguide.com\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"0","geodir_ajax_url":"http:\/\/www.weweddingguide.com\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js?ver=1.6.10' async='async'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=en&amp;key='></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/highlight\/thai-wedding\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.weweddingguide.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12.1'></script>
<link rel='https://api.w.org/' href='http://www.weweddingguide.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.weweddingguide.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.weweddingguide.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<meta name="generator" content="WooCommerce 2.6.8" />
<link rel='shortlink' href='http://www.weweddingguide.com/?p=69239' />
<link rel="alternate" type="application/json+oembed" href="http://www.weweddingguide.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.weweddingguide.com%2Fhighlight%2Fthai-wedding%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.weweddingguide.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.weweddingguide.com%2Fhighlight%2Fthai-wedding%2F&#038;format=xml" />
<style>h3.geodir-entry-title {
    font-size: 140%;
}
/*#geodir-wrapper .entry-header, .entry-content {
    font-size: 17px;
    background: url('http://www.we-mag.com/wp-content/uploads/2015/04/BG3.jpg');
    padding: 20px;
    margin-bottom: 20px;
}
#geodir-wrapper h1.entry-title {
    font-size: 200%;
    color: #ff6d94;
}*/
.geodir-tax-sort, .geodir-list-view-select {
   display: none;
}

#geodir-wrapper-content .Navi {
    float: right;
    font-size: 120%;
}

.geodir-breadcrumb.clearfix {
    display: none;
}

/*.geodir-addinfo.clearfix {
    display: none;
}*/

input.search_text {
    width: 100% !important;
    margin-bottom: 10px !important;
}
input.snear {
    display: none !important;
}


input.geodir_submit_search {
    background-color: #ff6d94;
    /* background-color: #ff4476; */
    color: #FFF;
    text-shadow: 0 0.075em 0.075em rgba(0,0,0,0.5);
width : 100% !important;
}

input.geodir_submit_search:hover {
    background-color: #ff4476 !important;
width : 100% !important;
}

span.geodir-pinpoint, a.geodir-pinpoint-link  {
    display: none !important;
}
</style><style>body .geodir-rating, body .geodir-bubble-rating, body .gd_ratings_module_box{display:none!important;}</style><script type="text/javascript">jQuery(function(){jQuery(".gd_rating_show").parent(".geodir-rating").remove();});</script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- PAGINATION POSITION -->
<script type="text/javascript">

jQuery(function($){
$(document).ready(function(){
console.log("swap div");
$(".page-links").prependTo(".synved-social-container");
});
});

</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139584652707731262']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><!-- <meta name="NextGEN" version="2.1.56" /> -->
		<script type="text/javascript">
			var ajaxRevslider;
			
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '2dba857614';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.weweddingguide.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><link rel="stylesheet" href="http://www.weweddingguide.com/wp-content/themes/goodstore/css/ie.css"><link rel="stylesheet" href="http://www.weweddingguide.com/wp-content/themes/goodstore/css/template-wide-ie.css"><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--Custom CSS-->
<style>body, #container {
    background-color: #fff !important;
}
.fullwidth-block.row.footer-content {
    background-color: #525252 !important;
}
div#copyright {
    background-color: #000 !important;
}
#copyright .col-lg-6 {
    width: 100%;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
    padding-top: 10px;
}
.col-lg-6.copyright-menu {
    display: none;
}
.widget_text {
    margin-bottom: 20px !important;
}
#TB_overlay{
z-index: 300050!mportant
}

.page-id-41515 i.icon-search3 {
    display: none;
}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.weweddingguide.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.weweddingguide.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7566011-5', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  

        <!--<script   src="https://code.jquery.com/jquery-3.1.0.min.js"   integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s="   crossorigin="anonymous"></script> -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/we-125x125_1', [125, 125], 'we-125x125-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_2', [125, 125], 'we-125x125-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_3', [125, 125], 'we-125x125-3').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_4', [125, 125], 'we-125x125-4').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_5', [125, 125], 'we-125x125-5').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_6', [125, 125], 'we-125x125-6').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250-incontent-1', [300, 250], 'we-300x250-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250-incontent-2', [300, 250], 'we-300x250-incontent-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250-mobile-1', [300, 250], 'we-300x250-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250-mobile-2', [300, 250], 'we-300x250-mobile-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250_1', [300, 250], 'we-300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250_2', [300, 250], 'we-300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x600_1', [300, 600], 'we-300x600-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-640x480-1', [640, 480], 'we-640x480-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-750x200_1', [750, 200], 'we-750x200-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-970x250_1', [970, 250], 'we-970x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-970x250_2', [970, 250], 'we-970x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-970x540-1', [970, 540], 'we-970x540-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- End Script Banner New -->
<!-- Style Popup -->
<style>
/* Outer */
.popup {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index:9999999;
}
 
/* Inner */
.popup-inner {
    max-width:700px;
    width:90%;
    padding:40px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
}
 
/* Close Button */
.popup-close {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-close:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
</style>
        
    </head>

    
    <body class="single single-post postid-69239 single-format-standard  non-shorten-category-names fullwidth topbar-none wide-theme body-fix-menu show-sliders wpb-js-composer js-comp-ver-4.12.1 vc_responsive gd-no-rating gd-map-auto"    >
        <div class="body-content">  
            <div id="container" class="container" role="document">
                           
                                <!-- Start the template box -->
                <div id="template-box">
                    <!-- Row for blog navigation -->
                    <!-- <noscript>Please turn on JavaScript</noscript> -->
                    
                    
                    
                    <!-- Banner     -->
                    <div style="text-align:center;padding-top:10px;">
                        <!-- <img src="http://www.weweddingguide.com/wp-content/uploads/2016/07/bannertest970.jpg"> -->
                        <!-- /268886756/we-970x250_1 -->
                        <div id="we-970x250-1" class="banner-billboard-inside desktop">
                            <script>
                            googletag.cmd.push(function() { googletag.display("we-970x250-1"); });
                            </script>
                        </div>

                        <!-- /268886756/we-300x250-mobile-1 -->
                        <div id="we-300x250-mobile-1" style="height:250px; width:300px;" class="banner-billboard-inside mobile">
                            <script>
                            googletag.cmd.push(function() { googletag.display("we-300x250-mobile-1"); });
                            </script>
                        </div>

                    </div>

                    <div id="header">
                        <div class="row-fullwidth">
                            <div class="fullwidth-block row header-small-content header-small-center-content  ">
                        <div class="col-lg-4 header-widget-area">
                    </div>
        <div class="col-lg-4 header-logo">
                                        <h1>
                                    <a href="http://www.weweddingguide.com" title="WE">
                        <img class="template-logo" src="http://www.weweddingguide.com/wp-content/uploads/2016/10/logowewedding.png" width="485" height="69" alt="WE">
                    </a>
                                    </h1>
             
        </div>

        <div class="col-lg-4 header-widget-area">
            <article id="text-66" class="widget widget_text">			<div class="textwidget"><div class="social-header">
<a class="icon-login"  href="http://www.weweddingguide.com/wp-login.php"><img src="http://www.weweddingguide.com/wp-content/uploads/2016/08/icon_login.gif" />Login</a>
<a href="https://www.facebook.com/weweddingguide" target="_blank"><img class="icon-fb" src="http://www.weweddingguide.com/wp-content/uploads/2016/06/icon_fb_header.gif" /></a><a href="https://www.instagram.com/weweddingguide/" target="_blank"><img class="icon-ig" src="http://www.weweddingguide.com/wp-content/uploads/2016/06/icon_ig_header.gif" /></a></div></div>
		</article>        </div>

        <div class="clear"></div>
    </div>


<div class="fullwidth-block row small-menu main-menu small-menu-center  row-menu-bar-fixed  jaw-logo-scrollable-off header-small-center-search">

    <div class="col-lg-12">
        
        <div class="header-logo">
                    </div>
        <nav class="top-bar top-bar-jw" role="navigation">
            <section>
                <div id="jaw-menu" class="jaw-menu-bar"><ul class="top-nav"><li id="menu-item-55461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55461 jaw-menu-item-depth-0 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Home</span></a></li>
<li id="menu-item-46030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46030 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/ring/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a>
<ul class="sub-menu">
	<li id="menu-item-46031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46031 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/ring-jewelry/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a></li>
	<li id="menu-item-46032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46032 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/ring-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li id="menu-item-46033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46033 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/dress-suit/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a>
<ul class="sub-menu">
	<li id="menu-item-46034" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46034 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/dress/thai-dress-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Thai Wedding Dress</span></a></li>
	<li id="menu-item-46035" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46035 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/dress/inter-dress/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li id="menu-item-48644" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-48644 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/bridesmaids-groomsmen/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Bridesmaid &#038; Groomsmen</span></a></li>
	<li id="menu-item-46037" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46037 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/party-dress/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Dress to Go</span></a></li>
	<li id="menu-item-48649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48649 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/dress-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li id="menu-item-46039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46039 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/beauty/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Beauty</span></a>
<ul class="sub-menu">
	<li id="menu-item-46040" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46040 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/hairstyle-makeup/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hair Style &#038; Makeup</span></a></li>
	<li id="menu-item-46041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46041 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/beauty-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li id="menu-item-55505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55505 jaw-menu-item-depth-0 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/review/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Review</span></a></li>
<li id="menu-item-60758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60758 jaw-menu-item-depth-0 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/share-your-story-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Share Your Story</span></a></li>
<li id="menu-item-46042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46042 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/planning/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Planning</span></a>
<ul class="sub-menu">
	<li id="menu-item-55468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55468 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/realwedding/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Real Wedding</span></a></li>
	<li id="menu-item-46044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46044 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/desination/wedding-venue-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Venue</span></a></li>
	<li id="menu-item-64841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64841 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/planning/wedding-theme-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Theme</span></a></li>
	<li id="menu-item-46047" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46047 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-card/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Card</span></a></li>
	<li id="menu-item-46046" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46046 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-cake/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Cake</span></a></li>
	<li id="menu-item-46045" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46045 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-backdrop/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Backdrop</span></a></li>
	<li id="menu-item-46049" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46049 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-flower/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Flower</span></a></li>
	<li id="menu-item-46048" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46048 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-favors/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Favor</span></a></li>
	<li id="menu-item-46051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46051 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Checklist</span></a></li>
	<li id="menu-item-46052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46052 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Budget Planner</span></a></li>
	<li id="menu-item-46053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46053 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Guestlist Manager</span></a></li>
	<li id="menu-item-46054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46054 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/wedding-idea-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li id="menu-item-46056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46056 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/features/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">All Feature</span></a>
<ul class="sub-menu">
	<li id="menu-item-46057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46057 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-facts/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Fact</span></a></li>
	<li id="menu-item-46058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46058 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/ring-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a></li>
	<li id="menu-item-46059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46059 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/dress-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li id="menu-item-46060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46060 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/beauty-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Beauty</span></a></li>
	<li id="menu-item-46061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46061 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/living-space-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Living Space</span></a></li>
	<li id="menu-item-46062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46062 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/only-on-web/world-wide-wed/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">World Wide Wed</span></a></li>
	<li id="menu-item-46063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46063 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/only-on-web/life-live/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">We Live</span></a></li>
	<li id="menu-item-46064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46064 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/only-on-web/travel-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Honeymoon</span></a></li>
	<li id="menu-item-46065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46065 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/only-on-web/bedtime-story/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Bedtime Story</span></a></li>
	<li id="menu-item-46066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46066 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/desination/dining/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Dining</span></a></li>
	<li id="menu-item-46068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46068 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/news/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Update News</span></a></li>
</ul>
</li>
<li id="menu-item-46069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46069 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/all-directory-2/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Directory</span></a>
<ul class="sub-menu">
	<li id="menu-item-46071" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46071 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/hotel/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hotel &#038; Venue</span></a></li>
	<li id="menu-item-46072" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46072 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/weddingplanner-organizer/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Planner &#038; Organizer</span></a></li>
	<li id="menu-item-46073" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46073 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/jewelry-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Jewelry Shop</span></a></li>
	<li id="menu-item-46074" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46074 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/wedding-gown-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li id="menu-item-46075" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46075 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/makeup-stylist/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Makeup Artist</span></a></li>
	<li id="menu-item-46076" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46076 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/hairstylist/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hair Stylist</span></a></li>
	<li id="menu-item-46077" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46077 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/card-souvenir/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Card &#038; Gift</span></a></li>
	<li id="menu-item-46078" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46078 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/catering-service/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Catering</span></a></li>
	<li id="menu-item-46079" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46079 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/wedding-photographer/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Photographer</span></a></li>
	<li id="menu-item-46080" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46080 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/wedding-cinematography/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Cinematography</span></a></li>
	<li id="menu-item-46081" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46081 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/weddingstudio/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Studio</span></a></li>
	<li id="menu-item-46082" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46082 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/phan-groom/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">พานขันหมาก</span></a></li>
</ul>
</li>
<div class="clear"></div></ul></div>                <div class="clear"></div>
                <div class="header-search">
                <form role="search" method="get" id="searchform" action="http://www.weweddingguide.com/">
    <div class="search-box">		
        <div class="search-input">
            <input type="text" value="" name="s" id="s" placeholder="Search...">
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class=""><span></span></button>
        </div>
    </div>
</form>                </div>
            </section>
        </nav>
        <nav class="mobile-menu-selectbox" role="navigation">
            <div id="jaw-mobile-menu" class="jaw-menu-mobile-bar"><ul class="top-nav-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55461 jaw-menu-item-depth-0 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46030 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/ring/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46031 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/ring-jewelry/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46032 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/ring-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46033 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/dress-suit/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46034 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/dress/thai-dress-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Thai Wedding Dress</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46035 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/dress/inter-dress/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-48644 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/bridesmaids-groomsmen/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Bridesmaid &#038; Groomsmen</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46037 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/party-dress/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Dress to Go</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48649 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/dress-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46039 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/beauty/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Beauty</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46040 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/hairstyle-makeup/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hair Style &#038; Makeup</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46041 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/beauty-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55505 jaw-menu-item-depth-0 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/review/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Review</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60758 jaw-menu-item-depth-0 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/share-your-story-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Share Your Story</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46042 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/planning/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Planning</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55468 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/realwedding/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Real Wedding</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46044 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/desination/wedding-venue-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Venue</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64841 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/planning/wedding-theme-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Theme</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46047 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-card/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Card</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46046 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-cake/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Cake</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46045 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-backdrop/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Backdrop</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46049 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-flower/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Flower</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46048 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-favors/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Favor</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46051 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Checklist</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46052 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Budget Planner</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46053 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Guestlist Manager</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46054 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/wedding-idea-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46056 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/features/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">All Feature</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46057 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-facts/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Fact</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46058 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/ring-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46059 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/dress-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46060 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/beauty-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46061 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/living-space-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Living Space</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46062 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/only-on-web/world-wide-wed/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">World Wide Wed</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46063 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/only-on-web/life-live/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">We Live</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46064 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/only-on-web/travel-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Honeymoon</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46065 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/only-on-web/bedtime-story/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Bedtime Story</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46066 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/desination/dining/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Dining</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46068 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/news/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Update News</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46069 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/all-directory-2/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Directory</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46071 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/hotel/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hotel &#038; Venue</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46072 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/weddingplanner-organizer/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Planner &#038; Organizer</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46073 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/jewelry-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Jewelry Shop</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46074 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/wedding-gown-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46075 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/makeup-stylist/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Makeup Artist</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46076 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/hairstylist/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hair Stylist</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46077 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/card-souvenir/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Card &#038; Gift</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46078 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/catering-service/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Catering</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46079 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/wedding-photographer/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Photographer</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46080 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/wedding-cinematography/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Cinematography</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46081 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/weddingstudio/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Studio</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46082 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/phan-groom/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">พานขันหมาก</span></a></li>
</ul>
</li>
</ul></div>            <form role="search" method="get" id="searchform" action="http://www.weweddingguide.com/">
    <div class="search-box">		
        <div class="search-input">
            <input type="text" value="" name="s" id="s" placeholder="Search...">
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class=""><span></span></button>
        </div>
    </div>
</form>        </nav>
    </div>

</div>                        </div>
                            <div class="row-fullwidth">
        <div class="page-title">
            <div class="fullwidth-block row">
                <div class="col-lg-12 row-breadcrumbs">            
                    <span class="breadcrumb" itemtype="http://schema.org/Breadcrumb"><a href="http://www.weweddingguide.com" itemprop="url"><span itemprop="title">Home</span></a><a href="http://www.weweddingguide.com/category/highlight/">Highlight</a><a href="http://www.weweddingguide.com/highlight/thai-wedding/">ลำดับพิธีการ และสคริปต์งานไทย 2 ภาษา</a><div class="clear"></div>                </div>
            </div>    
        </div>                          
    </div>
                        
                    </div>
                    <!-- Row for main content area -->
                    <div id="main" class="row">                                                
                        
<!-- Row for main content area -->
<div id="content" class="col-12 col-sm-12 col-lg-9 left1_sidebar" role="main">
    <div class="post-box  builder-section" >

            <article  class="sidebar content col-12 col-sm-12 col-lg-9 post-69239 post type-post status-publish format-standard has-post-thumbnail hentry category-highlight tag-141" id="post-69239"  >
        <!-- Image / video / gallery -->
        <span class="post-thumbnail" rel="media:thumbnail"><img class="lazy" data-original="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-4.jpg" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-4-151x101.jpg" width="885" height="590" alt="ลำดับพิธีการ และสคริปต์งานไทย 2 ภาษา" /></span>
        <header  >
            <h1 class="entry-title"  >ลำดับพิธีการ และสคริปต์งานไทย 2 ภาษา</h1>
        </header>

        <div class="entry-content" >

                            <ul class="blog-meta-info-top">

                                                                                        
                                            <li class="post-meta-category">
                            <span>Posted in: </span>
                            <a href="http://www.weweddingguide.com/category/highlight/">Highlight</a>                        </li>
                    
                                            <li class="post-meta-author-date">
                                                                                        <span class="date">
                                    February 24, 2017                                </span>
                                                    </li>
                    
                    
                                                        </ul>
            

            <div class="perex">
                <p><strong>ใครมีคุณว่าที่เป็นชาวต่างชาติ นี่คือตัวช่วยที่คุณต้องกด Love!   เพราะพิธีแต่งงานแบบไทยที่มีลำดับขั้นตอนมากมาย และไหนจะพิธีฉลองมงคลสมรสที่จะจัดลำดับยังไงให้ไม่ตกหล่น ดังนั้นสคริปต์จึงมีบทบาทอย่างมากที่จะช่วยทำให้ทุกอย่างดำเนินไปได้อย่างราบรื่น  WE จึงขออาสาเสกตัวช่วย “ลำดับพิธีการ และสคริปต์งานไทย เช้าจรดค่ำ” มาแบบครบถ้วนกระบวนความด้วยเวอร์ชั่นไทย-อังกฤษที่งานนี้ไม่มีตกหล่นแม้แต่ช็อตเดียว</strong></p>
<p>&nbsp;</p>
<p><strong>พิธีเช้า  Thai Rituals</strong></p>
<p><strong>แห่ขันหมาก<br />
</strong></p>
<ul>
<li>ฝ่ายเจ้าบ่าวตั้งขบวนขันหมาก โห่เอาฤกษ์เอาชัย แล้วเคลื่อนขบวนไปยังบ้านเจ้าสาว</li>
</ul>
<p style="text-align: left;"><strong>The Khan Maak Procession</strong></p>
<ul>
<li>The groom’s entourage sets up the Khan Maak procession. The auspicious cheer marks the beginning of the parade, which the party moves to the bride’s residence.</li>
</ul>
<p>&nbsp;</p>
<p><strong>เชิญขันหมาก</strong></p>
<p><img class="align size-full wp-image-69242 aligncenter" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/เชิญขันหมาก-copy.jpg" alt="เชิญขันหมาก copy" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/เชิญขันหมาก-copy.jpg 500w, http://www.weweddingguide.com/wp-content/uploads/2017/02/เชิญขันหมาก-copy-150x100.jpg 150w, http://www.weweddingguide.com/wp-content/uploads/2017/02/เชิญขันหมาก-copy-300x200.jpg 300w, http://www.weweddingguide.com/wp-content/uploads/2017/02/เชิญขันหมาก-copy-151x101.jpg 151w, http://www.weweddingguide.com/wp-content/uploads/2017/02/เชิญขันหมาก-copy-275x183.jpg 275w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<ul>
<li>ขบวนขันหมากมาถึงหน้าบ้านเจ้าสาว โดยมีผู้ใหญ่ฝ่ายเจ้าสาวและเด็กถือพานเชิญขันหมากต้อนรับ</li>
</ul>
<p><strong>ผู้ใหญ่ฝ่ายเจ้าสาว</strong>: ขบวนขันหมากนี้คึกคักดีจัง วันนี้มาทำอะไรกัน</p>
<p><strong>ผู้ใหญ่ฝ่ายเจ้าบ่าว</strong> : วันนี้ฤกษ์งามยามดีจะมาขอลูกสาวบ้านนี้ ยินดีต้อนรับหรือไม่</p>
<p><strong>ผู้ใหญ่ฝ่ายเจ้าสาว</strong> : ยินดีเป็นอย่างยิ่ง เชิญเข้าบ้านได้เลย</p>
<ul>
<li>เด็กเชิญขันหมากส่งพานเชิญขันหมากให้ผู้ใหญ่ฝ่ายเจ้าบ่าว ผู้ใหญ่ฝ่ายเจ้าบ่าวหยิบหมากพลูจาก พานเชิญขันหมากมาถือพอเป็นพิธีแล้ววางคืนพร้อมให้ซองเงิน</li>
<li>จากนั้นเคลื่อนขบวนขันหมากเข้าบ้านผ่านด่านประตูเงินประตูทองไปยังจุดประกอบพิธี ซึ่งในการจะผ่านด่านได้นั้นเจ้าบ่าวจะต้องให้ซองเงินแก่ผู้กั้นประตูเป็นการตอบแทนหรือปฏิบัติภารกิจตามที่ผู้กั้นประตูร้องขอ เช่น ตะโกนบอกรักเจ้าสาว วิดพื้น ร้องเพลง เป็นต้น</li>
</ul>
<p><strong>The Khan Maak Invitation</strong></p>
<ul>
<li>The procession arrives in front of the bride’s house. They are greeted by the senior middleman from the bridal party. Children will be standing by with the tray carrying a bowl of betel nuts.</li>
</ul>
<p><strong>The bride’s senior</strong>: What a lively procession! What brought you here today?</p>
<p><strong>The groom’s senior</strong>: Today is a good day with auspicious time. We came to ask for the daughter of this house. Will you welcome us?</p>
<p><strong>The bride’s senior</strong>: You are greatly welcome. Please come in.</p>
<ul>
<li>The children hand over the tray to the groom’s senior, who will then pick the betel nuts and leaves from the tray to hold briefly before putting them down and giving the envelopes of money to the children.</li>
<li>The procession moves through the silver and gold “gates” to the wedding ceremony area. In order to pass the gates, the groom must give the envelopes of money to the gatekeepers or fulfill a challenge given by them, e.g. to shout out his love for the bride, to do push-ups or to sing a song.</li>
</ul>
<p><strong> </strong></p>
<p><strong>พิธีล้างเท้า</strong><strong> (ถ้ามี)</strong></p>
<p><img class="align size-full wp-image-69245 aligncenter" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีล้างเท้า-copy.jpg" alt="พิธีล้างเท้า copy" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีล้างเท้า-copy.jpg 500w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีล้างเท้า-copy-100x150.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีล้างเท้า-copy-200x300.jpg 200w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีล้างเท้า-copy-407x611.jpg 407w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีล้างเท้า-copy-151x227.jpg 151w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีล้างเท้า-copy-275x413.jpg 275w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<ul>
<li>เจ้าบ่าวถอดรองเท้ายืนบนหินที่รองด้วยใบตอง</li>
<li>ญาติผู้น้องของเจ้าสาวตักน้ำล้างเท้าให้เจ้าบ่าว เพื่อแสดงการต้อนรับและเคารพผู้จะมาเป็นพี่เขย (สมัยก่อนคนไทยถอดรองเท้าเดิน จึงต้องล้างเท้าก่อนขึ้นเรือน) เจ้าบ่าวให้ซองเงินเป็นการตอบแทน</li>
</ul>
<p><strong><em>หมายเหตุ</em></strong><strong><em> : </em></strong><em>อาจลดทอนเหลือเพียงการประพรมน้ำไปบนรองเท้าเจ้าบ่าวพอเป็นพิธีเพื่อความสะดวก</em></p>
<p><strong>The Feet Washing Ceremony (if necessary)</strong></p>
<ul>
<li>The groom takes off his shoes and stands on a rock placed on a banana leaf.</li>
<li>The younger sibling of the bride pours water onto the groom’s feet to welcome and to show respect to the person who will become his or her brother-in-law. (In the old days, Thais walked barefoot everywhere, so they had to wash their feet before stepping in to houses.) The groom gives money to say thank you.</li>
</ul>
<p><em>NOTE: For convenience, these steps can be reduced to </em>simply sprinkling water on the groom’s feet.</p>
<p>&nbsp;</p>
<p><strong>เจรจาสู่ขอ นับสินสอด และสวมแหวนหมั้น</strong></p>
<ul>
<li>ผู้ใหญ่ทั้งสองฝ่ายและเจ้าบ่าวนั่งประจำที่พร้อมด้วยพานขันหมาก พานสินสอด และพานแหวนหมั้น (ส่วนพานอื่น ๆ ให้จัดเรียงตามจุดที่เตรียมไว้)</li>
</ul>
<p><strong>ผู้ใหญ่ฝ่ายเจ้าสาว</strong><strong> : </strong>วันนี้นำอะไรมากับขบวนขันหมากบ้าง</p>
<p><strong>ผู้ใหญ่ฝ่ายเจ้าบ่าว</strong><strong> : </strong>(คลี่ผ้าห่อพานขันหมากออก) วันนี้นำสินสอด ได้แก่&#8230;มาเพื่อขอลูกสาวให้กับ&#8230;(ชื่อเจ้าบ่าว)</p>
<ul>
<li>ผู้ใหญ่ฝ่ายเจ้าบ่าวส่งหมากพลูให้ผู้ใหญ่ฝ่ายเจ้าสาวเป็นการทักทาย ซึ่งผู้ใหญ่ฝ่ายเจ้าสาวต้องรับมาถือพอเป็นพิธี</li>
<li>จากนั้นผู้ใหญ่ฝ่ายเจ้าสาวนับสินสอด ซึ่งสมัยนี้มักจะนับพอเป็นพิธี (หรือจะไม่นับก็ได้) แล้วโปรยถั่ว งา ข้าวตอก ดอกไม้ ซึ่งเป็นสัญลักษณ์ของความเจริญงอกงาม ลงบนสินสอด</li>
<li>รวบห่อสินสอดให้แม่เจ้าสาวแบกขึ้นบ่าด้วยท่าทางหนักอึ้งแล้วนำไปเก็บ</li>
<li>เจ้าบ่าวไปรับตัวเจ้าสาวมายังจุดประกอบพิธี เมื่อถึงฤกษ์เจ้าบ่าวสวมแหวนหมั้นให้เจ้าสาว</li>
</ul>
<p><strong>Negotiation, Dowry Count and Put the Engagement Ring</strong></p>
<ul>
<li>The seniors from both sides sit in their positions, behind the Khan Maak tray, the dowry tray, and the engagement ring tray. (Other trays are arranged at designated spots.)</li>
</ul>
<p><strong>The bride’s senior</strong>: What did you bring with the Khan Maak procession today?</p>
<p><strong>The groom’s senior</strong>: (Unwrapping the Khan Maak package) Today I brought the dowry, which is&#8230;to ask the bride to marry (the groom’s name).</p>
<ul>
<li>The groom’s senior hands over the betel tray to the bride’s senior as a way of greeting. The senior receives and holds them briefly.</li>
<li>The bride’s senior counts the dowry, only ceremonially. These days some do not have to count at all. After that, they will shower beans, sesame seeds, popped rice and flower petals on the dowry, as a symbol of prosperity.</li>
<li>The dowry pack then will be wrapped up for the bride’s mother to put on her shoulder, pretending it is a heavy package and then bringing it away.</li>
<li>Then the groom escorts the bride to the ceremony spot. Once it reaches the auspicious time, the groom puts the engagement ring onto the bride’s finger</li>
</ul>
<p>&nbsp;</p>
<p><strong>พิธีสงฆ์</strong></p>
<ul>
<li>บ่าว – สาวจุดธูปเทียนบูชาพระรัตนตรัยและกราบพระ จากนั้นพระสงฆ์เริ่มสวดมนต์ (บ่าว &#8211; สาวนั่งพนมมือ)</li>
<li>ระหว่างนี้จะมีช่วงที่บ่าว &#8211; สาวจุดเทียนน้ำมนต์แล้วประเคนแด่พระสงฆ์ (น้ำมนต์นี้จะเก็บไว้ผสมน้ำสำหรับใช้ในพิธีรดน้ำสังข์ต่อไป)</li>
<li>เมื่อพระสงฆ์สวดมนต์จบ บ่าว &#8211; สาวถวายภัตตาหารแด่พระสงฆ์</li>
<li>พระสงฆ์ฉันภัตตาหารเสร็จ บ่าว – สาวถวายเครื่องไทยธรรมแด่พระสงฆ์ จากนั้นเป็นการกรวดน้ำเพื่ออุทิศบุญกุศล</li>
<li>พระสงฆ์เจิมหน้าผากบ่าว &#8211; สาวและพรมน้ำพระพุทธมนต์</li>
</ul>
<p><em>หมายเหตุ : อาจปรับเปลี่ยนเป็นทำบุญตักบาตรเช้าก่อนเริ่มแห่ขันหมากเพื่อความสะดวก</em></p>
<p><strong>The Monk Ceremony</strong></p>
<ul>
<li>The groom and the bride light the candles and joss sticks to pay respect to the Triple Gem and prostrate. After that, the monks start chanting. (The groom and the bride sit putting their hands together in a prayer position.)</li>
<li>During the chanting, the groom and the bride light a candle over a bowl of holy water. (This holy water will be kept for the blessed water pouring ceremony later.)</li>
<li>Once the monks finish their chant, the groom and the bride bring them food.</li>
<li>After the monks finish their meals, the groom and the bride provide the offerings to the monks and then pour the water to pass on the merits.</li>
<li>A monk marks the foreheads of the groom and the bride before sprinkling the holy water on them.</li>
</ul>
<p><em>NOTE: The ceremony can be changed into an almsgiving ceremony early morning before the Khan Maak procession starts.</em></p>
<p>&nbsp;</p>
<p><strong>พิธีหลั่งน้ำพระพุทธมนต์</strong></p>
<p><img class="align size-full wp-image-69247 aligncenter" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีหลั่งน้ำพระพุทธมนต์-copy.jpg" alt="พิธีหลั่งน้ำพระพุทธมนต์ copy" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีหลั่งน้ำพระพุทธมนต์-copy.jpg 500w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีหลั่งน้ำพระพุทธมนต์-copy-150x100.jpg 150w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีหลั่งน้ำพระพุทธมนต์-copy-300x200.jpg 300w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีหลั่งน้ำพระพุทธมนต์-copy-151x101.jpg 151w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีหลั่งน้ำพระพุทธมนต์-copy-275x183.jpg 275w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<ul>
<li>ผู้ใหญ่นำบ่าว &#8211; สาวไปนั่งที่ตั่ง โดยเจ้าสาวนั่งทางซ้ายของเจ้าบ่าว</li>
<li>ผู้ใหญ่สวมมาลัยมงคลและเจิมหน้าผากบ่าว &#8211; สาว(กรณีที่พระสงฆ์ไม่ได้เจิมให้) โดยอาจเป็นผู้ใหญ่คนเดียวกันหรือคนละคนก็ได้</li>
<li>ผู้ใหญ่สวมมงคลแฝดให้บ่าว &#8211; สาว เพื่อความเป็นสิริมงคลและเชื่อมโยงทั้งคู่ให้เป็นอันหนึ่งอันเดียวกัน</li>
<li>ผู้ใหญ่และแขกรดน้ำอวยพรแก่บ่าว &#8211; สาวตามลำดับความอาวุโส ทั้งนี้ตามความเชื่อของคนไทยสังข์เป็นของศักดิ์สิทธิ์ เมื่อบวกกับน้ำมนต์จากพระสงฆ์ การรดน้ำสังข์จึงเปรียบเหมือนการอวยพรให้บ่าว &#8211; สาวมีความเจริญรุ่งเรืองในชีวิตคู่</li>
<li>ผู้ใหญ่ถอดมงคลแฝดแล้วมอบให้บ่าว &#8211; สาวเก็บไว้เป็นสิริมงคล</li>
<li>บ่าว &#8211; สาวลุกจากตั่งพร้อมกัน (เพราะเชื่อกันว่าหากใครลุกก่อนจะมีอำนาจเหนือคู่ครอง)</li>
</ul>
<p><strong>The Holy Water Pouring Ceremony</strong></p>
<ul>
<li>The senior middlemen bring the groom and the bride to sit on a sofa. The bride sits to the left of the groom.</li>
<li>The seniors put the blessed garlands on the groom and the bride, and mark their foreheads (in case the monk has not done it). The person performing both jobs can be the same person or different.</li>
<li>The seniors put on the head garlands on the groom and the bride for good luck and to symbolically link them as one.</li>
<li>The seniors and guests from older to younger age pour the holy water from a conch shell to bless the groom and the bride. According to Thai belief, a conch shell is a sacred object and the holy water is blessed by the monks. As a result, the water pouring ceremony is to bless the couple’s prosperous marriage.</li>
<li>The seniors remove the head garlands for the groom and the bride to keep.</li>
<li>The groom and the bride stand up at the same time. (There is a belief that whoever stands up first will have power over the other.)</li>
</ul>
<p>&nbsp;</p>
<p><strong>พิธีไหว้ผู้ใหญ่</strong></p>
<ul>
<li>บ่าว &#8211; สาวและผู้ใหญ่คู่แรกนั่งประจำที่ (ตามธรรมเนียมจะเริ่มจากพ่อแม่ของเจ้าบ่าวหรือเจ้าสาวก่อน แล้วจึงเป็นญาติผู้ใหญ่ท่านอื่น ๆ ตามลำดับ)</li>
<li>บ่าว &#8211; สาวไหว้ผู้ใหญ่ด้วยพานธูปเทียนแพ</li>
<li>ผู้ใหญ่รับพานธูปเทียนแพพอเป็นพิธีแล้วส่งคืนแก่บ่าว &#8211; สาว</li>
<li>บ่าว &#8211; สาวมอบของไหว้ให้ผู้ใหญ่ เช่น ผ้าขนหนู ผ้าไหม หมอน เป็นต้น</li>
<li>ผู้ใหญ่ให้ของรับไหว้ซึ่งมักเป็นเงินทองของมีค่าแก่บ่าว &#8211; สาว</li>
<li>ผู้ใหญ่คู่ถัดไปขึ้นทำพิธี</li>
</ul>
<p><strong>The Senior Respecting Ceremony</strong></p>
<ul>
<li>The groom and the bride sit with the first elderly couple. (According to tradition, the parents of the groom or those of the bride will start first, and other elder relatives will follow.)</li>
<li>The groom and the bride pay respect to the elders with the tray of joss sticks and candles.</li>
<li>The elders receive the souvenirs briefly and return them to the groom and the bride.</li>
<li>The groom and the bride give presents to the elders, such as towels, silk, pillows.</li>
<li>The elders give presents to the groom and the bride, usually in the form of gold, money or other valuable items.</li>
<li>The next senior couple gets in position.</li>
</ul>
<p><strong>The Bedding Ceremony</strong></p>
<ul>
<li>A senior couple whose marriage has been successful and whose offspring have grown up to be respectable are invited to make the bed ceremonially as a gimmick for the groom and the bride.</li>
<li>The senior couple pretends to sleep on the bed and to wake up to speak about auspicious thing, such as;</li>
</ul>
<p><strong>Husband:</strong> This bed is very comfortable. Whoever sleeps on it must be blessed with happiness and blessings.</p>
<p><strong>Wife:</strong> That’s right. Whoever sleeps on this bed must be full of assets and wealth, as well as adorable and admirable children.</p>
<ul>
<li>The parents give blessings and teachings on marriage. Then the ceremony concludes.</li>
</ul>
<p>&nbsp;</p>
<p><strong>พิธีปูเตียงเรียงหมอน</strong></p>
<p><img class="align size-full wp-image-69244 aligncenter" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีปูเตียงเรียงหมอน-copy.jpg" alt="พิธีปูเตียงเรียงหมอน copy" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีปูเตียงเรียงหมอน-copy.jpg 500w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีปูเตียงเรียงหมอน-copy-100x150.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีปูเตียงเรียงหมอน-copy-200x300.jpg 200w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีปูเตียงเรียงหมอน-copy-407x611.jpg 407w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีปูเตียงเรียงหมอน-copy-151x227.jpg 151w, http://www.weweddingguide.com/wp-content/uploads/2017/02/พิธีปูเตียงเรียงหมอน-copy-275x413.jpg 275w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<ul>
<li>เชิญผู้ใหญ่ที่เป็นคู่สามี &#8211; ภรรยาอาวุโสซึ่งอยู่กินกันอย่างมีความสุขและมีลูกหลานดีมาช่วยกันปูที่นอนพอเป็นพิธี เพื่อเป็นเคล็ดให้บ่าว &#8211; สาวประสบความสำเร็จในชีวิตคู่เช่นเดียวกับพวกท่าน</li>
<li>ผู้ใหญ่นอนบนเตียงทำทีเป็นหลับแล้วตื่นขึ้นมาพูดคุยในสิ่งที่เป็นมงคล เช่น</li>
</ul>
<p><strong>สามี</strong> : ที่นอนนี้นอนสบายจริง ๆ ถ้าใครได้นอนคงมีแต่ความสุขความเจริญ</p>
<p><strong>ภรรยา</strong> : นั่นสิคะ ถ้าใครได้นอนคงจะมีทรัพย์สินเพิ่มพูน มีลูกเต้าน่ารักน่าชัง</p>
<p>ผู้ใหญ่พรมน้ำมนต์ โปรยข้าวตอกดอกไม้ ให้ศีล ให้พรและให้โอวาทในการครองเรือนแก่บ่าว &#8211; สาว</p>
<ul>
<li>พ่อแม่ให้ศีลให้พรและให้โอวาทในการครองเรือนแก่บ่าว – สาวเป็นอันเสร็จสิ้นพิธี</li>
</ul>
<p><strong>The Bedding Ceremony</strong></p>
<ul>
<li>A senior couple whose marriage has been successful and whose offspring have grown up to be respectable are invited to make the bed ceremonially as a gimmick for the groom and the bride.</li>
<li>The senior couple pretends to sleep on the bed and to wake up to speak about auspicious thing, such as;</li>
</ul>
<p><strong>Husband:</strong> This bed is very comfortable. Whoever sleeps on it must be blessed with happiness and blessings.</p>
<p><strong>Wife:</strong> That’s right. Whoever sleeps on this bed must be full of assets and wealth, as well as adorable and admirable children.</p>
<ul>
<li>The parents give blessings and teachings on marriage. Then the ceremony concludes.</li>
</ul>
<p>&nbsp;</p>
<p><strong>    </strong></p>
<p><strong> พิธีฉลองมงคลสมรส Wedding Reception</strong></p>
<p><strong>พิธีกรขึ้นบนเวที</strong></p>
<ul>
<li>พิธีกรขึ้นบนเวทีเพื่อกล่าวต้อนรับแขกผู้มีเกียรติที่มาร่วมในงานมงคลสมรสของบ่าวสาว จากนั้นเชิญรับชมภาพแห่งความประทับใจ (Presentation) ของบ่าวสาว (ถ้ามี)</li>
</ul>
<p><em>หมายเหตุ </em><em>: </em><em>อาจเปิด </em><em>Presentation</em> <em>ก่อนพิธีกรขึ้นเวทีได้ </em></p>
<p><strong>MCs on the stage </strong></p>
<ul>
<li>Mcs are on the stage to greet and welcome all the honored guests who have come and invite all to view the short VDO presentation of memories from the bride and groom. (If necessary)</li>
</ul>
<p><em>Note : Presentation of bride and groom may be opened before MCs on the stage.</em></p>
<p>&nbsp;</p>
<p><strong>เชิญบ่าวสาวขึ้นบนเวที</strong></p>
<ul>
<li>พิธีกรเชิญบ่าวสาวขึ้นบนเวทีเพื่อเข้าสู่ช่วงพิธีการ</li>
</ul>
<p>&nbsp;</p>
<p><strong>MCs introduce bride and groom on stage</strong></p>
<ul>
<li>MCs introduce the bride and groom on stage to begin the formal procedure.</li>
</ul>
<p>&nbsp;</p>
<p><strong>เชิญประธานขึ้นบนเวที</strong></p>
<ul>
<li>พิธีกรเชิญประธานในพิธีขึ้นบนเวที เพื่อให้เกียรติคล้องพวงมาลัย กล่าวอวยพร และนำแขกผู้มีเกียรติในงานร่วมดื่มอวยพรบ่าวสาว</li>
<li>จากนั้นเชิญประธานในพิธีพักผ่อน</li>
</ul>
<p>&nbsp;</p>
<p><strong>MCs welcome chairman of the ceremony on stage</strong></p>
<ul>
<li>MCs welcome chairman of the ceremony to give a flower garland to the bride and groom, say a few words of blessing and lead all guests to give the couple a toast.</li>
<li>Then chairman to leave the stage.</li>
</ul>
<p>&nbsp;</p>
<p><strong>บ่าวสาวกล่าวทักทายแขกผู้มีเกียรติ</strong></p>
<ul>
<li>พิธีกรนำบ่าวสาวเข้าสู่การพูดคุยบนเวที เริ่มด้วยการทักทายอย่างเป็นทางการ แนะนำตัวพร้อม ประวัติโดยคร่าว พูดคุยบนเวทีในเวลาที่ไม่มากไม่น้อยจนเกินไป จากนั้นกล่าวขอบคุณแขกผู้มีเกียรติที่มาร่วมแสดงความยินดีในวันสำคัญ</li>
</ul>
<p><strong>The bride and the groom welcome the guests</strong></p>
<ul>
<li>MCs lead the couple to a brief talk. The bride and groom have a formal greeting, introduce themselves with a well covered story but not too long and lastly thank all the honored guests who have come for them.</li>
</ul>
<p>&nbsp;</p>
<p><strong>พิธีจุดเทียนมงคลและตัดเค้ก </strong></p>
<ul>
<li>บ่าวสาวร่วมกันจุดเทียนมงคล เพื่อเป็นสิริมงคลของการเริ่มต้นชีวิตคู่ที่สดใสและเจริญรุ่งเรือง จากนั้นบ่าวสาวจึงตัดเค้กเพื่อมอบให้กับประธานในพิธี และพ่อแม่ด้วยตัวเอง</li>
</ul>
<p><strong>Light the candles and cut the cake</strong></p>
<ul>
<li>The bride and groom to light the wedding candles (to wish the married life to be as bright as the candles) and cut the wedding cake. Then serve the parents by themselves.</li>
</ul>
<p>&nbsp;</p>
<p><strong>พิธีการโยนช่อดอกไม้ของเจ้าสาว </strong></p>
<ul>
<li>บ่าวสาวขึ้นบนเวทีอีกครั้ง พิธีกรเชิญแขกสุภาพสตรีบริเวณหน้าเวทีเพื่อรับช่อดอกไม้ ให้สัญญาณเจ้าสาวโยนช่อดอกไม้</li>
<li>จากนั้นเชิญผู้ได้รับช่อดอกไม้ขึ้นบนเวทีเพื่อพูดคุย</li>
<li>เมื่อเรียบร้อยบ่าวสาวลงจากเวที พิธีกรในนามเจ้าภาพกล่าวขอบคุณแขกผู้มีเกียรติที่มาร่วมแสดงความยินดีกับบ่าวสาวอีกครั้งเพื่อเป็นการจบช่วงพิธีการ</li>
</ul>
<p><em> หมายเหตุ </em><em>: นี้เป็นเพียงลำดับพิธีการที่ได้รับความนิยม สามารถเปลี่ยนแปลงได้ตามความต้องการของแต่ละคู่</em><strong><br />
</strong></p>
<p><strong> Tossing the bridal bouquet</strong></p>
<ul>
<li>Bride and groom on the stage again. MCs welcome the female guests to gather in front and give the signal to the bride.</li>
<li>After tossing done, invite the one who got the bouquet on stage for a short and fun talk.</li>
<li>Bride and groom leave the stage. Lastly MCs thank all the honored guests once again then all done with the formal procedure.</li>
</ul>
<p><strong><em>Note : This is the only popular order which can be changed according to each couple&#8217;s needs</em></strong></p>
<p>เรื่อง : อรจิรา</p>
<p>ภาษาอังกฤษ : Thanyarat Dokson, Chawalida Chiangkul</p>
  
            </div>
        </div>
        <div class="clear"></div>
        
                <div class="clear"></div>

        <div class="tagcloud">
            <p>Tags: <a href="http://www.weweddingguide.com/tag/%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b9%81%e0%b8%95%e0%b9%88%e0%b8%87%e0%b9%84%e0%b8%97%e0%b8%a2/" rel="tag">งานแต่งไทย</a></p>
        </div>      
                <div class="clear"></div>

        
            <div class="share_post" role="main">

                <div class="share_hearline">
                    Share IT:
                </div>

                                <ul class="socialshare-icon">
                                            <li>
                            <a class="link-facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.weweddingguide.com%2Fhighlight%2Fthai-wedding%2F&t=%E0%B8%A5%E0%B8%B3%E0%B8%94%E0%B8%B1%E0%B8%9A%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%81%E0%B8%B2%E0%B8%A3+%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%AA%E0%B8%84%E0%B8%A3%E0%B8%B4%E0%B8%9B%E0%B8%95%E0%B9%8C%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B9%84%E0%B8%97%E0%B8%A2+2+%E0%B8%A0%E0%B8%B2%E0%B8%A9%E0%B8%B2">
                                <span class="icon-facebook4"></span>
                            </a>
                        </li>
                                                                <li>
                            <a class="link-twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.weweddingguide.com%2Fhighlight%2Fthai-wedding%2F&text=%E0%B8%A5%E0%B8%B3%E0%B8%94%E0%B8%B1%E0%B8%9A%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%81%E0%B8%B2%E0%B8%A3+%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%AA%E0%B8%84%E0%B8%A3%E0%B8%B4%E0%B8%9B%E0%B8%95%E0%B9%8C%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B9%84%E0%B8%97%E0%B8%A2+2+%E0%B8%A0%E0%B8%B2%E0%B8%A9%E0%B8%B2&url=http%3A%2F%2Fwww.weweddingguide.com%2Fhighlight%2Fthai-wedding%2F">
                                <span class="icon-twitter3"></span>
                            </a>
                        </li>
                                                                <li>
                            <a class="link-google" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.weweddingguide.com%2Fhighlight%2Fthai-wedding%2F">
                                <span class="icon-google-plus4"></span>
                            </a>
                        </li>
                                                                <li>
                            <a class="link-pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.weweddingguide.com%2Fhighlight%2Fthai-wedding%2F&media=http%3A%2F%2Fwww.weweddingguide.com%2Fwp-content%2Fuploads%2F2017%2F02%2F900x600-1-4.jpg&description=">
                                <span class="icon-pinterest"></span>
                            </a>
                        </li>
                                                                <li>
                            <a class="link-email" target="_blank" href="mailto:youremail@addresshere.com?subject=%E0%B8%A5%E0%B8%B3%E0%B8%94%E0%B8%B1%E0%B8%9A%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%81%E0%B8%B2%E0%B8%A3+%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%AA%E0%B8%84%E0%B8%A3%E0%B8%B4%E0%B8%9B%E0%B8%95%E0%B9%8C%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B9%84%E0%B8%97%E0%B8%A2+2+%E0%B8%A0%E0%B8%B2%E0%B8%A9%E0%B8%B2&body= http%3A%2F%2Fwww.weweddingguide.com%2Fhighlight%2Fthai-wedding%2F">
                                <span class="icon-mail4 "></span>
                            </a>
                        </li>
                                    </ul>
                <div class="clear"></div>
            </div>
        

        
        <nav id="nav-single">
            <span class="nav-previous"></span>
            <span class="nav-next"></span>
        </nav><!-- #nav-single -->
        <div class="clear"></div>

          
        
        <div id="related" class="tab-post-row">

            <div class="row section-header box">
                <div class="section-big-wrapper">
                    <h3 class="section-big">Related Posts</h3>
                </div>
            </div>

            
                                <div class="related-box has-thumbnail">
                    
                        <div class="tab-post-widget-img">
                            <a href="http://www.weweddingguide.com/wedding-facts/buddhist_ceremony/"><img width="144" height="96" src="http://www.weweddingguide.com/wp-content/uploads/2016/07/X1N2037-1.jpg" class="attachment-post-size size-post-size wp-post-image" alt="พิธีสงฆ์" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/07/X1N2037-1.jpg 900w, http://www.weweddingguide.com/wp-content/uploads/2016/07/X1N2037-1-150x100.jpg 150w, http://www.weweddingguide.com/wp-content/uploads/2016/07/X1N2037-1-300x200.jpg 300w, http://www.weweddingguide.com/wp-content/uploads/2016/07/X1N2037-1-100x67.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/07/X1N2037-1-864x576.jpg 864w" sizes="(max-width: 144px) 100vw, 144px" /></a>
                        </div>
                        <div class="tab-post-widget-content">
                            <h4> 
                                <a href="http://www.weweddingguide.com/wedding-facts/buddhist_ceremony/">อุปกรณ์ในพิธีสงฆ์ที่บ่าวสาวต้องรู้</a>
                            </h4>
                                พิธีที่ขาดไม่ได้ในประเพณีแต่งงานแบบไทยก็คือ พิธีสงฆ์ ซึ่งบ่าวสาวหลายคู่ให้ความสำคัญและถือว่ ...                        </div>
                                        <div class="clear"></div>
                </div>
            
                                <div class="related-box has-thumbnail">
                    
                        <div class="tab-post-widget-img">
                            <a href="http://www.weweddingguide.com/wedding-facts/thai_wedding_seat/"><img width="144" height="96" src="http://www.weweddingguide.com/wp-content/uploads/2016/06/pang-4903-1.jpg" class="attachment-post-size size-post-size wp-post-image" alt="pang-4903" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/06/pang-4903-1.jpg 900w, http://www.weweddingguide.com/wp-content/uploads/2016/06/pang-4903-1-150x100.jpg 150w, http://www.weweddingguide.com/wp-content/uploads/2016/06/pang-4903-1-300x200.jpg 300w, http://www.weweddingguide.com/wp-content/uploads/2016/06/pang-4903-1-100x67.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/06/pang-4903-1-864x576.jpg 864w" sizes="(max-width: 144px) 100vw, 144px" /></a>
                        </div>
                        <div class="tab-post-widget-content">
                            <h4> 
                                <a href="http://www.weweddingguide.com/wedding-facts/thai_wedding_seat/">ผังที่นั่งงานแต่งพิธีไทย นั่งอย่างไรให้ถูกที่</a>
                            </h4>
                            พิธีแต่งงานแบบไทยนั้น ตำแหน่งการนั่งของบุคคลสำคัญเป็นอีกหนึ่งสิ่งที่บ่าวสาวหลายคู่สงสัยและมักจะ ...                        </div>
                                        <div class="clear"></div>
                </div>
            
                                <div class="related-box has-thumbnail">
                    
                        <div class="tab-post-widget-img">
                            <a href="http://www.weweddingguide.com/idea-dress/wedding-dress-guest/"><img width="144" height="96" src="http://www.weweddingguide.com/wp-content/uploads/2016/06/featued.jpg" class="attachment-post-size size-post-size wp-post-image" alt="featued" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/06/featued.jpg 900w, http://www.weweddingguide.com/wp-content/uploads/2016/06/featued-150x100.jpg 150w, http://www.weweddingguide.com/wp-content/uploads/2016/06/featued-300x200.jpg 300w, http://www.weweddingguide.com/wp-content/uploads/2016/06/featued-100x67.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/06/featued-864x576.jpg 864w" sizes="(max-width: 144px) 100vw, 144px" /></a>
                        </div>
                        <div class="tab-post-widget-content">
                            <h4> 
                                <a href="http://www.weweddingguide.com/idea-dress/wedding-dress-guest/">4 ทริกซ์กับการใส่ชุดไปงานแต่งไทย</a>
                            </h4>
                            หากคุณได้รับเชิญไปงานแต่งงานแบบไทย การหาเสื้อผ้าที่เข้ากับธีมงานคงเป็นโจทย์ยากสำหรับสาวๆ ยุคนี้ ...                        </div>
                                        <div class="clear"></div>
                </div>
                        <div class="clear"></div>
        </div>
                    </article>
    	

    </div><!-- End Content row -->
    
</div>

        <aside id="left1-sidebar" class="col-lg-3 sidebar" role="complementary"> <!-- Start Sidebar -->
            
            <div class="sidebar-box">

                <article id="text-26" class="widget widget_text">			<div class="textwidget"><div class="home-feature-guide">
<!-- /268886756/we-300x250_1 -->
<div id="we-300x250-1" class="banner-billboard-inside">
<script>
googletag.cmd.push(function() { googletag.display("we-300x250-1"); });
</script>
</div></div>
		</article><article id="text-27" class="widget widget_text">			<div class="textwidget"><div class="home-feature-guide">
<img src="http://www.weweddingguide.com/wp-content/uploads/2016/07/fashiononline_animattion.gif" />
</div>
</div>
		</article><article id="text-28" class="widget widget_text">			<div class="textwidget"><div class="home-feature-guide">
<!-- /268886756/we-300x250_2 -->
<div id="we-300x250-2" class="banner-billboard-inside">
<script>
googletag.cmd.push(function() { googletag.display("we-300x250-2"); });
</script>
</div>
</div></div>
		</article><article id="text-29" class="widget widget_text">			<div class="textwidget"><div class="home-feature-guide">
<!-- /268886756/we-300x600_1 -->
<div id="we-300x600-1" style="height:600px; width:300px;" class="banner-billboard-inside">
<script>
googletag.cmd.push(function() { googletag.display("we-300x600-1"); });
</script>
</div>

</div></div>
		</article><article id="tab_posts-12" class="widget tab_post_widget"><div class="jaw-tabs colored">
    <ul class="nav nav-tabs" >
                                            <li class="active"><a data-toggle="tab" href="#tab_popular_posts_0">Popular</a></li>
                                                                    <li><a data-toggle="tab" href="#tab_recent_posts_1">Recent</a></li>
                                
                </ul>
    <div class="tab-content" >
                                            <div class="tab-pane fade active in" id="tab_popular_posts_0">
                                                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/highlight/fashion_pre_wedding/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2016/05/BPre-01-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="BPre-01" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/05/BPre-01-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/05/BPre-01-400x400.jpg 400w, http://www.weweddingguide.com/wp-content/uploads/2016/05/BPre-01-480x480.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/highlight/fashion_pre_wedding/">WE ฉลองครบรอบ 12 ปี เชิญคุณมาร่วมถ่ายแฟชั่นพรีเวดดิ้งสุดเอ็กคลูซีฟ</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            May 3, 2016                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/highlight/neoy-wedding/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2016/09/เนย-900x600-1-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="%e0%b9%80%e0%b8%99%e0%b8%a2-900x600" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/09/เนย-900x600-1-1-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/09/เนย-900x600-1-1-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/highlight/neoy-wedding/">เสน่ห์รักนางร้าย งานแต่งเนย โชติกา + อาร์ม จันทร์สิริ</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            October 4, 2016                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/highlight/love_horo16-22may/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2016/05/Banner_900x600-864x576-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Banner_900x600-864x576-1" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/05/Banner_900x600-864x576-1-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/05/Banner_900x600-864x576-1-400x400.jpg 400w, http://www.weweddingguide.com/wp-content/uploads/2016/05/Banner_900x600-864x576-1-480x480.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/highlight/love_horo16-22may/">ดวงความรักประจำสัปดาห์ 16 พ.ค. &#8211; 22 พ.ค. 2559</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            May 16, 2016                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/highlight/hilight4weddingphoto/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2016/11/900x600-1-22-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="900x600" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/11/900x600-1-22-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/11/900x600-1-22-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/highlight/hilight4weddingphoto/">“คุ้มไม่คุ้มกับเงินแสนที่ต้องจ่าย” กับ 4 ช่างภาพเวดดิ้งตัวพ่อของเมืองไทย</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            November 29, 2016                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/highlight/%e0%b8%a3%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%82%e0%b8%99%e0%b8%a1%e0%b8%a1%e0%b8%87%e0%b8%84%e0%b8%a5%e0%b9%83%e0%b8%99%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b9%81%e0%b8%95%e0%b9%88%e0%b8%87/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2016/03/Untitled-1-2-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Untitled-1" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/03/Untitled-1-2-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/03/Untitled-1-2-400x400.jpg 400w, http://www.weweddingguide.com/wp-content/uploads/2016/03/Untitled-1-2-480x480.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/highlight/%e0%b8%a3%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%82%e0%b8%99%e0%b8%a1%e0%b8%a1%e0%b8%87%e0%b8%84%e0%b8%a5%e0%b9%83%e0%b8%99%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b9%81%e0%b8%95%e0%b9%88%e0%b8%87/">10 ร้านขนมมงคลในงานแต่ง</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            March 17, 2016                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                        </div>
            
                                                    <div class="tab-pane fade" id="tab_recent_posts_1">    
                                                                            <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/highlight/thai-wedding/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-4-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="900x600" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-4-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-4-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/highlight/thai-wedding/">
                                                                                            ลำดับพิธีการ และสคริปต์งานไทย 2 ภาษา ...                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            February 24, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/highlight/fhasai/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-3-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="900x600" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-3-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600-1-3-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/highlight/fhasai/">
                                                                                            บทเพลงแห่งรัก                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            February 24, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/review/pullman-bangkok-grande-sukhumvit/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/Wedding_13-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Wedding_13" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/Wedding_13-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/02/Wedding_13-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/review/pullman-bangkok-grande-sukhumvit/">
                                                                                            One Stop Wedding Services @ Pullman Bangkok Grande ...                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            February 24, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/wedding-article/beauty-article/weddinghair/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/900-2-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="900" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/900-2-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/02/900-2-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/wedding-article/beauty-article/weddinghair/">
                                                                                            10 ทรงผมเจ้าสาว ผมสั้นยาวทำตามได้ทุกทรง ...                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            February 23, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/news/pr-news/%e0%b8%9c%e0%b8%b4%e0%b8%a7%e0%b9%80%e0%b8%99%e0%b8%b5%e0%b8%a2%e0%b8%99%e0%b8%99%e0%b8%b8%e0%b9%88%e0%b8%a1%e0%b9%80%e0%b8%9e%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%84/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/Pic_CE_ONHT-6-flavourt_resize-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Pic_CE_ONHT-6-flavourt_resize" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/Pic_CE_ONHT-6-flavourt_resize-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/02/Pic_CE_ONHT-6-flavourt_resize-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/news/pr-news/%e0%b8%9c%e0%b8%b4%e0%b8%a7%e0%b9%80%e0%b8%99%e0%b8%b5%e0%b8%a2%e0%b8%99%e0%b8%99%e0%b8%b8%e0%b9%88%e0%b8%a1%e0%b9%80%e0%b8%9e%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%84/">
                                                                                            ผิวเนียนนุ่มเพียงข้ามคืน กับ “Overnight Hand Thera ...                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            February 23, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                </div>
                
                
                      


                                            </div>
                    </article>	 

            </div>
        </aside><!-- End Sidebar -->
    



</div><!-- End Main row -->
<footer id="footer" class="" role="contentinfo">

    <div class="row-fullwidth">
        <div class="fullwidth-block row footer-content">
            <div class="col-lg-3 footer-widget-area">
    <article id="text-24" class="widget widget_text">			<div class="textwidget"><div class="footer-menu">
<h3>Menu</h3>
<div>
<a href="http://www.weweddingguide.com/">HOME</a>  /  <a href="http://www.weweddingguide.com/ring/">RING</a>  / <a href="http://www.weweddingguide.com/dress-suit/">WEDDING DRESSES</a>  /  
<a href="http://www.weweddingguide.com/beauty/">BEAUTY</a>  /  <a href="http://www.weweddingguide.com/planning/">PLANNING</a>  /  <a href="http://www.weweddingguide.com/features/">ALL FEATURES</a>  /  
<a href="http://www.weweddingguide.com/all-directory-2/">DIRECTORY</a>
</div></div>
		</article></div>
<div class="col-lg-3 footer-widget-area">
    <article id="text-6" class="widget widget_text">			<div class="textwidget"><div class="favor-tags">
<h3>Favor Tag on</h3>
<div class="link-tags">
<a href="http://www.weweddingguide.com/tag/%E0%B9%81%E0%B8%AB%E0%B8%A7%E0%B8%99%E0%B9%81%E0%B8%95%E0%B9%88%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99/">แหวนแต่งงาน</a>
<a href="http://www.weweddingguide.com/tag/%E0%B8%8A%E0%B8%B8%E0%B8%94%E0%B9%81%E0%B8%95%E0%B9%88%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99/">ชุดแต่งงาน</a>
<a href="http://www.weweddingguide.com/tag/%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%95%E0%B9%88%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99/">งานแต่งงาน</a>
<a href="http://www.weweddingguide.com/tag/%E0%B8%8A%E0%B8%B8%E0%B8%94%E0%B9%84%E0%B8%9B%E0%B8%87%E0%B8%B2%E0%B8%99-1/">ชุดไปงาน</a>
<a href="http://www.weweddingguide.com/tag/%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%9E%E0%B8%93%E0%B8%B5%E0%B9%81%E0%B8%95%E0%B9%88%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99/">ประเพณีแต่งงาน</a>
<a href="http://www.weweddingguide.com/tag/beauty-1/">Beauty</a>
<a href="http://www.weweddingguide.com/tag/wedding-fact/">Wedding Fact</a>
</div>
</div></div>
		</article>  
</div>
<div class="col-lg-3 footer-widget-area">
    <article id="text-17" class="widget widget_text">			<div class="textwidget"><div class="footer-social">
<h3>Follow Me</h3>
<div>
<a href="https://www.facebook.com/weweddingguide" target="_blank"><img class="icon-fb"  src="http://www.weweddingguide.com/wp-content/uploads/2016/06/icon_fb_footer.gif" /></a>
<a href="https://www.instagram.com/weweddingguide/" target="_blank"><img class="icon-ig"  src="http://www.weweddingguide.com/wp-content/uploads/2016/06/icon_ig_footer.gif" /></a>
</div>
</div>
</div>
		</article><article id="text-9" class="widget widget_text">			<div class="textwidget"><div class="adver-box-inside" style="display:none;">
<h3>ติดต่อโฆษณาบนเว็บไซต์</h3>
<p class="name-phonenumber"><span class="left">พิชาภา ชลายนต์ :</span> <span class="right">089-498-1156</span><br>
<span class="left">สุชาณัฐ เหต้าน :</span> <span class="right">082-565-9995</span><br>
<span class="left">ทิตยาภรณ์ พลพวก :</span> <span class="right">084-552-8282</span></p>
<p class="official-number">โทรศัพท์ 02-422-9999 ต่อ 4284</p>
</div></div>
		</article> 
</div>
<div class="col-lg-3 footer-widget-area">
    <article id="text-16" class="widget widget_text">			<div class="textwidget"><div class="subscribe-box subscribe-box-footer">
<div class="subscribe-left"><div class="title-subscribe">Subscribe to <img src="http://www.weweddingguide.com/wp-content/uploads/2016/06/subscribe_to_we.gif"/></div>
<div class="botton-subscribe">
<p class="issue">Issue 154 l February. 2017</p>
<a href="http://www.naiin.com/e-magazines/view-by-title/7" target="_blank">SUBSCRIBE >></a> <br/> <a href="#" style="display:none">GIVE A GIFT >></a>
</div>
</div>
<div class="subscribe-right">
<div id="rev_slider_23_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.2.6 auto mode -->
	<div id="rev_slider_23_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.2.6">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-68498" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="ISSUE 154 | FEBRUARY 2017" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.weweddingguide.com/wp-content/uploads/2017/02/We-Cover-154.jpg"  alt="" title="We Cover 154"  width="2716" height="3543" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_23_1');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [120,120,120,120];
					e.gridheight = [160,160,160,160];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi23;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_23_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_23_1");
				}else{
					revapi23 = tpj("#rev_slider_23_1").show().revolution({
						sliderType:"hero",
jsFileLocation:"//www.weweddingguide.com/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
						},
						responsiveLevels:[1240,1024,778,480],
						visibilityLevels:[1240,1024,778,480],
						gridwidth:[120,120,120,120],
						gridheight:[160,160,160,160],
						lazyType:"none",
						shadow:0,
						spinner:"off",
						autoHeight:"on",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></div>
</div></div>
		</article><article id="text-25" class="widget widget_text">			<div class="textwidget"><div class="adver-box">
<h3>ติดต่อโฆษณาบนเว็บไซต์</h3>
<p class="name-phonenumber"><span class="left">วารุณี ทรงเผ่า :</span> <span class="right">095-901-6565</span><br>
<span class="left">นิจิดา วีระวิทย์  :</span> <span class="right">095-615-9614</span><br>
<span class="left">กัลยา จันทรวงศากุล :</span> <span class="right">081-834-6330</span><br>
<span class="left">ศศิวิมล สีดาว :</span> <span class="right">086-998-4543</span><br>
<span class="left">ภัทรินทร์ คงภิวัฒนา :</span> <span class="right">099-349-5333</span><br>
<span class="left">ณิชา จั่นช้อย :</span> <span class="right">087-343-7442</span></p>
<p class="official-number" style="display:none;">โทรศัพท์ 02-422-9999 ต่อ 4284</p>
</div></div>
		</article> 
</div>            
        </div>

                    <div id="copyright" class="fullwidth-block row footer-content">            
                <div class="col-lg-6">
                    © COPYRIGHT 2014 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
                <div class="col-lg-6 copyright-menu">
                    <div class="template-footer-menu gd-menu-z"><ul><li class="page_item page-item-13601"><a href="http://www.weweddingguide.com/add-listing/">Add Listing</a></li><li class="page_item page-item-21850"><a href="http://www.weweddingguide.com/auctions/">Auctions</a></li><li class="page_item page-item-46007"><a href="http://www.weweddingguide.com/beauty-test/">Beauty</a></li><li class="page_item page-item-46013"><a href="http://www.weweddingguide.com/beauty/">Beauty</a></li><li class="page_item page-item-56298"><a href="http://www.weweddingguide.com/webridal/">Bridal Fashion Show We 12th Anniversary</a></li><li class="page_item page-item-18195 page_item_has_children"><a href="http://www.weweddingguide.com/brideofthemonth/">BrideofTheMonth</a><ul class='children'><li class="page_item page-item-18210"><a href="http://www.weweddingguide.com/brideofthemonth/%e0%b8%81%e0%b8%a3%e0%b8%ad%e0%b8%81%e0%b9%83%e0%b8%9a%e0%b8%aa%e0%b8%a1%e0%b8%b1%e0%b8%84%e0%b8%a3/">กรอกใบสมัคร</a></li></ul></li><li class="page_item page-item-24807"><a href="http://www.weweddingguide.com/cake-thaicandy/">cake-thaicandy</a></li><li class="page_item page-item-24809"><a href="http://www.weweddingguide.com/card-souvenir/">card-souvenir</a></li><li class="page_item page-item-563"><a href="http://www.weweddingguide.com/cart/">Cart</a></li><li class="page_item page-item-24810"><a href="http://www.weweddingguide.com/catering-service/">catering-service</a></li><li class="page_item page-item-564"><a href="http://www.weweddingguide.com/checkout/">Checkout</a></li><li class="page_item page-item-22057"><a href="http://www.weweddingguide.com/community/">community</a></li><li class="page_item page-item-5"><a href="http://www.weweddingguide.com/demo-blog/">Demo: Blog</a></li><li class="page_item page-item-40999"><a href="http://www.weweddingguide.com/all-directory-2/">Directory</a></li><li class="page_item page-item-24765"><a href="http://www.weweddingguide.com/all-directory/">DIRECTORY</a></li><li class="page_item page-item-674"><a href="http://www.weweddingguide.com/dress/">Dress</a></li><li class="page_item page-item-46009"><a href="http://www.weweddingguide.com/dress-suit/">Dress Suit</a></li><li class="page_item page-item-46012"><a href="http://www.weweddingguide.com/fashion-online/">Fashion Online</a></li><li class="page_item page-item-40880"><a href="http://www.weweddingguide.com/features/">Features</a></li><li class="page_item page-item-24812"><a href="http://www.weweddingguide.com/flower-decoration/">flower-decoration</a></li><li class="page_item page-item-40996"><a href="http://www.weweddingguide.com/gd-home/">GD Home page</a></li><li class="page_item page-item-29803"><a href="http://www.weweddingguide.com/gd-recommended/">GD Recommended</a></li><li class="page_item page-item-24814"><a href="http://www.weweddingguide.com/hairstylist/">hairstylist</a></li><li class="page_item page-item-28135"><a href="http://www.weweddingguide.com/home-new/">home-new</a></li><li class="page_item page-item-235"><a href="http://www.weweddingguide.com/homepage/">Homepage</a></li><li class="page_item page-item-55521"><a href="http://www.weweddingguide.com/homepage-test/">Homepage Test</a></li><li class="page_item page-item-33575"><a href="http://www.weweddingguide.com/homepage-february2016/">homepage-february2016</a></li><li class="page_item page-item-28606"><a href="http://www.weweddingguide.com/homepage-new/">homepage-new</a></li><li class="page_item page-item-33403"><a href="http://www.weweddingguide.com/homepage2016/">homepage2016</a></li><li class="page_item page-item-21149"><a href="http://www.weweddingguide.com/hometest/">hometest</a></li><li class="page_item page-item-33444"><a href="http://www.weweddingguide.com/hompage-banner/">hompage-banner</a></li><li class="page_item page-item-24806"><a href="http://www.weweddingguide.com/hotel/">hotel</a></li><li class="page_item page-item-40997"><a href="http://www.weweddingguide.com/gd-info/">Info</a></li><li class="page_item page-item-24818"><a href="http://www.weweddingguide.com/jewelry/">jewelry</a></li><li class="page_item page-item-13602"><a href="http://www.weweddingguide.com/listing-preview/">Listing Preview</a></li><li class="page_item page-item-13603"><a href="http://www.weweddingguide.com/listing-success/">Listing Success</a></li><li class="page_item page-item-13604"><a href="http://www.weweddingguide.com/location/">Location</a></li><li class="page_item page-item-40998"><a href="http://www.weweddingguide.com/gd-login/">Login</a></li><li class="page_item page-item-24821"><a href="http://www.weweddingguide.com/makeup-stylist/">makeup-stylist</a></li><li class="page_item page-item-24822"><a href="http://www.weweddingguide.com/music/">music</a></li><li class="page_item page-item-565"><a href="http://www.weweddingguide.com/my-account/">My Account</a></li><li class="page_item page-item-24417"><a href="http://www.weweddingguide.com/my-proposal-story/">My Proposal Story</a></li><li class="page_item page-item-24454"><a href="http://www.weweddingguide.com/my-proposal-story-mobile/">My Proposal Story</a></li><li class="page_item page-item-41532"><a href="http://www.weweddingguide.com/planning/">Planning</a></li><li class="page_item page-item-46011"><a href="http://www.weweddingguide.com/planning-old/">Planning</a></li><li class="page_item page-item-24823"><a href="http://www.weweddingguide.com/presentation/">presentation</a></li><li class="page_item page-item-40793"><a href="http://www.weweddingguide.com/product-dress-suit/">Product Dress &#038; Suit</a></li><li class="page_item page-item-6"><a href="http://www.weweddingguide.com/demo-portfolio/">Real Wedding</a></li><li class="page_item page-item-41515"><a href="http://www.weweddingguide.com/realwedding/">Real Wedding</a></li><li class="page_item page-item-184"><a href="http://www.weweddingguide.com/real-wedding/">Real Wedding</a></li><li class="page_item page-item-46006"><a href="http://www.weweddingguide.com/ring/">Ring</a></li><li class="page_item page-item-40922"><a href="http://www.weweddingguide.com/ring-cat/">Ring Cat</a></li><li class="page_item page-item-2"><a href="http://www.weweddingguide.com/sample-page/">Sample Page</a></li><li class="page_item page-item-562"><a href="http://www.weweddingguide.com/shop/">Shop</a></li><li class="page_item page-item-949"><a href="http://www.weweddingguide.com/test-lightbox/">test Lightbox</a></li><li class="page_item page-item-28569"><a href="http://www.weweddingguide.com/test-shop/">test-shop</a></li><li class="page_item page-item-24463"><a href="http://www.weweddingguide.com/testjw/">testJW</a></li><li class="page_item page-item-25075"><a href="http://www.weweddingguide.com/test_ring/">test_ring</a></li><li class="page_item page-item-18247"><a href="http://www.weweddingguide.com/test_slider/">test_slider</a></li><li class="page_item page-item-24472"><a href="http://www.weweddingguide.com/thank-you/">Thank You</a></li><li class="page_item page-item-37872"><a href="http://www.weweddingguide.com/the-bride-to-be-rule/">The Bride To Be</a></li><li class="page_item page-item-37949"><a href="http://www.weweddingguide.com/the-bride-to-be-register/">The Bride To Be Register</a></li><li class="page_item page-item-20497"><a href="http://www.weweddingguide.com/we-are-in-love/">WE Are In Love</a></li><li class="page_item page-item-671"><a href="http://www.weweddingguide.com/we-directory/">WE Directory</a></li><li class="page_item page-item-680"><a href="http://www.weweddingguide.com/we-directory-2/">WE Directory</a></li><li class="page_item page-item-30050"><a href="http://www.weweddingguide.com/30050-2/">we gallery</a></li><li class="page_item page-item-31811"><a href="http://www.weweddingguide.com/we-love-valentine-rule/">WE Love Valentine</a></li><li class="page_item page-item-31814"><a href="http://www.weweddingguide.com/we-love-valentine/">WE Love Valentine</a></li><li class="page_item page-item-61421"><a href="http://www.weweddingguide.com/welovevalentine2017/">WE Love Valentine 2017</a></li><li class="page_item page-item-37384"><a href="http://www.weweddingguide.com/we-on-the-beach-rule/">We On the Beach</a></li><li class="page_item page-item-37811"><a href="http://www.weweddingguide.com/we-on-the-beach-register/">We On the Beach</a></li><li class="page_item page-item-32701"><a href="http://www.weweddingguide.com/we-valentine-rule/">WE Valentine Rule</a></li><li class="page_item page-item-24749"><a href="http://www.weweddingguide.com/we-video/">WE VIDEO</a></li><li class="page_item page-item-60897"><a href="http://www.weweddingguide.com/we-weddingreview/">WE weddingreview</a></li><li class="page_item page-item-43695 page_item_has_children"><a href="http://www.weweddingguide.com/website-survey/">Website Survey</a><ul class='children'><li class="page_item page-item-45459"><a href="http://www.weweddingguide.com/website-survey/notice/">ประกาศผล Web Site Survey</a></li></ul></li><li class="page_item page-item-705"><a href="http://www.weweddingguide.com/wedding-dress-for-the-bride/">WEDDING DRESS FOR THE BRIDE</a></li><li class="page_item page-item-24305"><a href="http://www.weweddingguide.com/wedding-facts/">WEDDING FACTS DRAFT</a></li><li class="page_item page-item-498"><a href="http://www.weweddingguide.com/wedding-facts-%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%81%e0%b8%95%e0%b9%88%e0%b8%87%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87-2/">WEDDING FACTS เรื่องแต่งงานที่ต้องรู้</a></li><li class="page_item page-item-181"><a href="http://www.weweddingguide.com/wedding-tools/">Wedding Tools</a></li><li class="page_item page-item-24824"><a href="http://www.weweddingguide.com/wedding-gown/">wedding-gown</a></li><li class="page_item page-item-24825"><a href="http://www.weweddingguide.com/wedding-venue/">wedding-venue</a></li><li class="page_item page-item-24827"><a href="http://www.weweddingguide.com/weddingplanner-organizer/">weddingplanner-organizer</a></li><li class="page_item page-item-24826"><a href="http://www.weweddingguide.com/weddingstudio/">weddingstudio</a></li><li class="page_item page-item-24570"><a href="http://www.weweddingguide.com/weddingtools-test/">weddingtools-test</a></li><li class="page_item page-item-18164 page_item_has_children"><a href="http://www.weweddingguide.com/weonthebeach/">WeOnTheBeach</a><ul class='children'><li class="page_item page-item-18179"><a href="http://www.weweddingguide.com/weonthebeach/%e0%b8%81%e0%b8%a3%e0%b8%ad%e0%b8%81%e0%b9%83%e0%b8%9a%e0%b8%aa%e0%b8%a1%e0%b8%b1%e0%b8%84%e0%b8%a3/">กรอกใบสมัคร</a></li></ul></li><li class="page_item page-item-46005"><a href="http://www.weweddingguide.com/">WEWEDDINGGUIDE.COM</a></li><li class="page_item page-item-46008"><a href="http://www.weweddingguide.com/woo-cat-test/">WOO CAT TEST</a></li><li class="page_item page-item-46010"><a href="http://www.weweddingguide.com/notice/">ประกาศผล Website Survey</a></li></ul></div>
                </div>
            </div>
        
    </div>



</footer>



</div><!-- End the template box -->

</div><!-- Container End -->


<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
     chromium.org/developers/how-tos/chrome-frame-getting-started -->
<!--[if lt IE 7]>
        <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
        <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<script type="text/javascript" charset="utf-8">
    var site_url = "http://www.weweddingguide.com";
    var rtl = "0";
        var wWidth = jQuery(window).width();

    jQuery(document).ready(function() {
        //  open pinterrest in new tab
        jQuery(".social_button").find('a').attr('target', '_blank');
        //COOKIES for modal   

    });
    
    </script> 


    <script type="text/javascript" charset="utf-8">
        /* twitter share (min)*/
        !function(a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//platform.twitter.com/widgets.js", e.parentNode.insertBefore(d, e))
        }(document, "script", "twitter-wjs");
        /*google+ share (min)*/
        window.___gcfg = {lang: "en_GB"}, function() {
            var a = document.createElement("script");
            a.type = "text/javascript", a.async = !0, a.src = "https://apis.google.com/js/plusone.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        }();
    </script> 
    <!-- Linkedin share -->
    <!--<script src="//platform.linkedin.com/in.js" type="text/javascript" async></script>-->
    <!--Vine share-->
    <!--<script async src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>-->

</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/wp-a11y.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.js?ver=1.6.10' async='async'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js?ver=1.6.10' async='async'></script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/highlight\/thai-wedding\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/highlight\/thai-wedding\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/themes/goodstore/js/all.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jaw_use_prettyphoto = "1";
var use_selectric = "1";
var isotope_grid = "masonry";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/themes/goodstore/js/app.min.js'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<img src='http://www.weweddingguide.com/wp-content/plugins/blackribbon/images/black_ribbon_top_right.png' class='black-ribbon stick-top stick-right'/><script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.10");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.10");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.10" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.js?ver=1.6.10" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.js?ver=1.6.10" type="text/javascript"><' + '/script>');
}
</script>
<script>var geodir_all_js_msg = {"geodir_plugin_url":"http:\/\/www.weweddingguide.com\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"http:\/\/www.weweddingguide.com\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"http:\/\/www.we-mag.com\/wp-content\/plugins\/geodirectory\/geodirectory-functions\/map-functions\/icons\/pin.png","geodir_default_marker_w":"20","geodir_default_marker_h":"34","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either draged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either draged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"http:\/\/www.we-mag.com\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","gd_cmt_no_rating":"1"};</script>

    <script type="text/javascript">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</script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': '13c1724d06',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });
    </script>
		<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
		<!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x -->
</body>
</html>
