<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>เดอะสแควร์ (The SQUARE) ห้องอาหารสุดชิลสไตล์คอนเท็มโพลารี่ - WE</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
                <!-- Feed -->
        <link rel="alternate" type="application/rss+xml" title="WE Feed" href="http://www.weweddingguide.com/feed/">
         <!-- version of GoodStore: 3.0.6 --> 
        <!-- Enable Startup Image for iOS Home Screen Web App -->
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta property='fb:app_id' content=''/>

        <link href='//fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>

 <!-- Open Graph protocol by JaW -->
<meta property="og:title" content="เดอะสแควร์ (The SQUARE) ห้องอาหารสุดชิลสไตล์คอนเท็มโพลารี่">
<meta property="og:description" content="ห้องอาหารคอนเซ็ปต์ทันสมัย ท่ามกลางบรรยากาศแบบชิลชิลกับสีโทนดำแดงในสไตล์คอนเท็มโพลารี่



ด้วยมุมอาหารที่มีให้เลือกมากมายในแต่ละวัน ตั้งแต ...">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novote-Siam-9-875x563.jpg">
<meta property="og:site_name" content="WE">
<meta property="og:url" content="http://www.weweddingguide.com/news/pr-news/the-square/">
<!-- END OG protocol -->

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.weweddingguide.com/news/pr-news/the-square/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เดอะสแควร์ (The SQUARE) ห้องอาหารสุดชิลสไตล์คอนเท็มโพลารี่ - WE" />
<meta property="og:description" content="ห้องอาหารคอนเซ็ปต์ทันสมัย ท่ามกลางบรรยากาศแบบชิลชิลกับสีโทนดำแดงในสไตล์คอนเท็มโพลารี่



ด้วยมุมอาหารที่มีให้เลือกมากมายในแต่ละวัน ตั้งแต่มุม ซีฟู๊ด ยุโรป ไทย ฮาลาล และมุมอาหารญี่ปุ่นที่กว้างขวางให้ท่านได้เลือกลิ้มลองซีฟู้ดสดๆจากทะเล รวมถึงแคลิฟอร์เนียโรล มากิ ซูชิ ซาชิมิ หรือจะเป็นแซลมอนรมควันแบบโฮมเมด และสลัดหลากชนิด คุณสามารถสั่งสเต๊กเนื้อหรือปลา พร้อมเห็นวิธีการย่างหรือการทอดในกระทะหรือเลือกปรุงแบบสดๆ ตรงหน้า หรือจะเป็นบาร์บีคิวในแบบที่ต้องการกับเนื้อต่างๆ หลากชนิด โดยที่มุมใกล้ๆ กันจะมีเชฟทำแป้งนานกับไก่ย่างทันดูร์จากเชฟชาวอินเดียแท้ๆ&nbsp; ปิดท้ายด้วยของหวานนานาชนิดให้คุณได้เลือกลิ้มลอง อาทิ วัฟเฟิล และเครป ราดหน้าด้วยท็อปปิ้งหลากชนิดตามชอบใจ ตักได้ไม่อั้นกับช็อกโกแลตฟองดูจากเครื่องทำช็อกโกแลตที่มุมของหวานและผลไม้สด หรือไอศกรีมสไตล์อิตาเลี่ยนหลากรสและอีกมากโดยทั้งหมดนี้ดูแลและควบคุมคุณภาพโดยเชฟนานาชาติที่มากประสบการณ์

 	International&nbsp; Buffet Lunch&nbsp;(จ. – ส.) ราคา &nbsp;700 บาท++ ต่อท่าน


 	International Buffet Dinner with special themein each month&nbsp;มื้อค่ำ กับมุมพิเศษในแต่ละเดือน (วันอา. – พฤ.) ราคา 1,150 บาท++ ต่อท่าน


 	Seafood Buffet Dinner&nbsp;(วันศ. – ส.) ราคา 1,200 บาท++ ต่อท่าน


 	International Sunday Brunch&nbsp;(อา.) ราคา 1,350 บาท++ ต่อท่าน รวมเครื่องดื่ม

&nbsp;" />
<meta property="og:url" content="http://www.weweddingguide.com/news/pr-news/the-square/" />
<meta property="og:site_name" content="WE" />
<meta property="article:tag" content="ห้องอาหาร" />
<meta property="article:section" content="PR News" />
<meta property="article:published_time" content="2017-03-16T14:48:46+00:00" />
<meta property="article:modified_time" content="2017-03-16T14:49:53+00:00" />
<meta property="og:updated_time" content="2017-03-16T14:49:53+00:00" />
<meta property="og:image" content="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novote-Siam-9.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ห้องอาหารคอนเซ็ปต์ทันสมัย ท่ามกลางบรรยากาศแบบชิลชิลกับสีโทนดำแดงในสไตล์คอนเท็มโพลารี่



ด้วยมุมอาหารที่มีให้เลือกมากมายในแต่ละวัน ตั้งแต่มุม ซีฟู๊ด ยุโรป ไทย ฮาลาล และมุมอาหารญี่ปุ่นที่กว้างขวางให้ท่านได้เลือกลิ้มลองซีฟู้ดสดๆจากทะเล รวมถึงแคลิฟอร์เนียโรล มากิ ซูชิ ซาชิมิ หรือจะเป็นแซลมอนรมควันแบบโฮมเมด และสลัดหลากชนิด คุณสามารถสั่งสเต๊กเนื้อหรือปลา พร้อมเห็นวิธีการย่างหรือการทอดในกระทะหรือเลือกปรุงแบบสดๆ ตรงหน้า หรือจะเป็นบาร์บีคิวในแบบที่ต้องการกับเนื้อต่างๆ หลากชนิด โดยที่มุมใกล้ๆ กันจะมีเชฟทำแป้งนานกับไก่ย่างทันดูร์จากเชฟชาวอินเดียแท้ๆ&nbsp; ปิดท้ายด้วยของหวานนานาชนิดให้คุณได้เลือกลิ้มลอง อาทิ วัฟเฟิล และเครป ราดหน้าด้วยท็อปปิ้งหลากชนิดตามชอบใจ ตักได้ไม่อั้นกับช็อกโกแลตฟองดูจากเครื่องทำช็อกโกแลตที่มุมของหวานและผลไม้สด หรือไอศกรีมสไตล์อิตาเลี่ยนหลากรสและอีกมากโดยทั้งหมดนี้ดูแลและควบคุมคุณภาพโดยเชฟนานาชาติที่มากประสบการณ์

 	International&nbsp; Buffet Lunch&nbsp;(จ. – ส.) ราคา &nbsp;700 บาท++ ต่อท่าน


 	International Buffet Dinner with special themein each month&nbsp;มื้อค่ำ กับมุมพิเศษในแต่ละเดือน (วันอา. – พฤ.) ราคา 1,150 บาท++ ต่อท่าน


 	Seafood Buffet Dinner&nbsp;(วันศ. – ส.) ราคา 1,200 บาท++ ต่อท่าน


 	International Sunday Brunch&nbsp;(อา.) ราคา 1,350 บาท++ ต่อท่าน รวมเครื่องดื่ม[gallery columns=&quot;4&quot; ids=&quot;69635,69633,69632,69631,69629,69628,69627,69626&quot;]

&nbsp;" />
<meta name="twitter:title" content="เดอะสแควร์ (The SQUARE) ห้องอาหารสุดชิลสไตล์คอนเท็มโพลารี่ - WE" />
<meta name="twitter:image" content="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novote-Siam-9.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WE &raquo; Feed" href="http://www.weweddingguide.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.weweddingguide.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='geodir-core-scss-css'  href='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.weweddingguide.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='blackribbon-css'  href='http://www.weweddingguide.com/wp-content/plugins/blackribbon/css/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.weweddingguide.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.weweddingguide.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='all_min-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='template-min-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/template.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jawmenu-style-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/jawmenu.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='template-wide-min-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/template-wide.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-styles-css'  href='http://www.weweddingguide.com/wp-content/themes/goodstore/css/custom-styles-1.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"http:\/\/www.weweddingguide.com","geodir_plugin_url":"http:\/\/www.weweddingguide.com\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"0","geodir_ajax_url":"http:\/\/www.weweddingguide.com\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js?ver=1.6.10' async='async'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=en&amp;key='></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/pr-news\/the-square\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.weweddingguide.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://www.weweddingguide.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.weweddingguide.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.weweddingguide.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.4" />
<meta name="generator" content="WooCommerce 2.6.8" />
<link rel='shortlink' href='http://www.weweddingguide.com/?p=69625' />
<link rel="alternate" type="application/json+oembed" href="http://www.weweddingguide.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.weweddingguide.com%2Fnews%2Fpr-news%2Fthe-square%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.weweddingguide.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.weweddingguide.com%2Fnews%2Fpr-news%2Fthe-square%2F&#038;format=xml" />
<style>h3.geodir-entry-title {
    font-size: 140%;
}
/*#geodir-wrapper .entry-header, .entry-content {
    font-size: 17px;
    background: url('http://www.we-mag.com/wp-content/uploads/2015/04/BG3.jpg');
    padding: 20px;
    margin-bottom: 20px;
}
#geodir-wrapper h1.entry-title {
    font-size: 200%;
    color: #ff6d94;
}*/
.geodir-tax-sort, .geodir-list-view-select {
   display: none;
}

#geodir-wrapper-content .Navi {
    float: right;
    font-size: 120%;
}

.geodir-breadcrumb.clearfix {
    display: none;
}

/*.geodir-addinfo.clearfix {
    display: none;
}*/

input.search_text {
    width: 100% !important;
    margin-bottom: 10px !important;
}
input.snear {
    display: none !important;
}


input.geodir_submit_search {
    background-color: #ff6d94;
    /* background-color: #ff4476; */
    color: #FFF;
    text-shadow: 0 0.075em 0.075em rgba(0,0,0,0.5);
width : 100% !important;
}

input.geodir_submit_search:hover {
    background-color: #ff4476 !important;
width : 100% !important;
}

span.geodir-pinpoint, a.geodir-pinpoint-link  {
    display: none !important;
}
</style><style>body .geodir-rating, body .geodir-bubble-rating, body .gd_ratings_module_box{display:none!important;}</style><script type="text/javascript">jQuery(function(){jQuery(".gd_rating_show").parent(".geodir-rating").remove();});</script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- PAGINATION POSITION -->
<script type="text/javascript">

jQuery(function($){
$(document).ready(function(){
console.log("swap div");
$(".page-links").prependTo(".synved-social-container");
});
});

</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139584652707731262']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><link rel="stylesheet" type="text/css" href="http://www.weweddingguide.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- <meta name="NextGEN" version="2.1.56" /> -->
		<script type="text/javascript">
			var ajaxRevslider;
			
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'd90b6de6f0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.weweddingguide.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><link rel="stylesheet" href="http://www.weweddingguide.com/wp-content/themes/goodstore/css/ie.css"><link rel="stylesheet" href="http://www.weweddingguide.com/wp-content/themes/goodstore/css/template-wide-ie.css"><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--Custom CSS-->
<style>body, #container {
    background-color: #fff !important;
}
.fullwidth-block.row.footer-content {
    background-color: #525252 !important;
}
div#copyright {
    background-color: #000 !important;
}
#copyright .col-lg-6 {
    width: 100%;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
    padding-top: 10px;
}
.col-lg-6.copyright-menu {
    display: none;
}
.widget_text {
    margin-bottom: 20px !important;
}
#TB_overlay{
z-index: 300050!mportant
}

.page-id-41515 i.icon-search3 {
    display: none;
}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.weweddingguide.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.weweddingguide.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7566011-5', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  

        <!--<script   src="https://code.jquery.com/jquery-3.1.0.min.js"   integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s="   crossorigin="anonymous"></script> -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/we-125x125_1', [125, 125], 'we-125x125-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_2', [125, 125], 'we-125x125-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_3', [125, 125], 'we-125x125-3').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_4', [125, 125], 'we-125x125-4').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_5', [125, 125], 'we-125x125-5').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-125x125_6', [125, 125], 'we-125x125-6').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250-incontent-1', [300, 250], 'we-300x250-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250-incontent-2', [300, 250], 'we-300x250-incontent-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250-mobile-1', [300, 250], 'we-300x250-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250-mobile-2', [300, 250], 'we-300x250-mobile-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250_1', [300, 250], 'we-300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x250_2', [300, 250], 'we-300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-300x600_1', [300, 600], 'we-300x600-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-640x480-1', [640, 480], 'we-640x480-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-750x200_1', [750, 200], 'we-750x200-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-970x250_1', [970, 250], 'we-970x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-970x250_2', [970, 250], 'we-970x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/we-970x540-1', [970, 540], 'we-970x540-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- End Script Banner New -->
<!-- Style Popup -->
<style>
/* Outer */
.popup {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index:9999999;
}
 
/* Inner */
.popup-inner {
    max-width:700px;
    width:90%;
    padding:40px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
}
 
/* Close Button */
.popup-close {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-close:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
</style>
        
    </head>

    
    <body class="single single-post postid-69625 single-format-standard  non-shorten-category-names fullwidth topbar-none wide-theme body-fix-menu show-sliders wpb-js-composer js-comp-ver-4.12.1 vc_responsive gd-no-rating gd-map-auto"    >
        <div class="body-content">  
            <div id="container" class="container" role="document">
                           
                                <!-- Start the template box -->
                <div id="template-box">
                    <!-- Row for blog navigation -->
                    <!-- <noscript>Please turn on JavaScript</noscript> -->
                    
                    
                    
                    <!-- Banner     -->
                    <div style="text-align:center;padding-top:10px;">
                        <!-- <img src="http://www.weweddingguide.com/wp-content/uploads/2016/07/bannertest970.jpg"> -->
                        <!-- /268886756/we-970x250_1 -->
                        <div id="we-970x250-1" class="banner-billboard-inside desktop">
                            <script>
                            googletag.cmd.push(function() { googletag.display("we-970x250-1"); });
                            </script>
                        </div>

                        <!-- /268886756/we-300x250-mobile-1 -->
                        <div id="we-300x250-mobile-1" style="height:250px; width:300px;" class="banner-billboard-inside mobile">
                            <script>
                            googletag.cmd.push(function() { googletag.display("we-300x250-mobile-1"); });
                            </script>
                        </div>

                    </div>

                    <div id="header">
                        <div class="row-fullwidth">
                            <div class="fullwidth-block row header-small-content header-small-center-content  ">
                        <div class="col-lg-4 header-widget-area">
                    </div>
        <div class="col-lg-4 header-logo">
                                        <h1>
                                    <a href="http://www.weweddingguide.com" title="WE">
                        <img class="template-logo" src="http://www.weweddingguide.com/wp-content/uploads/2016/10/logowewedding.png" width="485" height="69" alt="WE">
                    </a>
                                    </h1>
             
        </div>

        <div class="col-lg-4 header-widget-area">
            <article id="text-66" class="widget widget_text">			<div class="textwidget"><div class="social-header">
<a class="icon-login"  href="http://www.weweddingguide.com/wp-login.php"><img src="http://www.weweddingguide.com/wp-content/uploads/2016/08/icon_login.gif" />Login</a>
<a href="https://www.facebook.com/weweddingguide" target="_blank"><img class="icon-fb" src="http://www.weweddingguide.com/wp-content/uploads/2016/06/icon_fb_header.gif" /></a><a href="https://www.instagram.com/weweddingguide/" target="_blank"><img class="icon-ig" src="http://www.weweddingguide.com/wp-content/uploads/2016/06/icon_ig_header.gif" /></a></div></div>
		</article>        </div>

        <div class="clear"></div>
    </div>


<div class="fullwidth-block row small-menu main-menu small-menu-center  row-menu-bar-fixed  jaw-logo-scrollable-off header-small-center-search">

    <div class="col-lg-12">
        
        <div class="header-logo">
                    </div>
        <nav class="top-bar top-bar-jw" role="navigation">
            <section>
                <div id="jaw-menu" class="jaw-menu-bar"><ul class="top-nav"><li id="menu-item-55461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55461 jaw-menu-item-depth-0 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Home</span></a></li>
<li id="menu-item-46030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46030 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/ring/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a>
<ul class="sub-menu">
	<li id="menu-item-46031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46031 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/ring-jewelry/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a></li>
	<li id="menu-item-46032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46032 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/ring-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li id="menu-item-46033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46033 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/dress-suit/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a>
<ul class="sub-menu">
	<li id="menu-item-46034" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46034 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/dress/thai-dress-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Thai Wedding Dress</span></a></li>
	<li id="menu-item-46035" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46035 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/dress/inter-dress/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li id="menu-item-48644" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-48644 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/bridesmaids-groomsmen/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Bridesmaid &#038; Groomsmen</span></a></li>
	<li id="menu-item-46037" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46037 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/party-dress/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Dress to Go</span></a></li>
	<li id="menu-item-48649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48649 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/dress-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li id="menu-item-46039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46039 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/beauty/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Beauty</span></a>
<ul class="sub-menu">
	<li id="menu-item-46040" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46040 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/hairstyle-makeup/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hair Style &#038; Makeup</span></a></li>
	<li id="menu-item-46041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46041 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/beauty-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li id="menu-item-55505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55505 jaw-menu-item-depth-0 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/review/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Review</span></a></li>
<li id="menu-item-60758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60758 jaw-menu-item-depth-0 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/share-your-story-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Share Your Story</span></a></li>
<li id="menu-item-46042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46042 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/planning/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Planning</span></a>
<ul class="sub-menu">
	<li id="menu-item-55468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55468 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/realwedding/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Real Wedding</span></a></li>
	<li id="menu-item-46044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46044 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/desination/wedding-venue-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Venue</span></a></li>
	<li id="menu-item-64841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64841 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/planning/wedding-theme-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Theme</span></a></li>
	<li id="menu-item-46047" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46047 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-card/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Card</span></a></li>
	<li id="menu-item-46046" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46046 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-cake/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Cake</span></a></li>
	<li id="menu-item-46045" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46045 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-backdrop/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Backdrop</span></a></li>
	<li id="menu-item-46049" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46049 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-flower/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Flower</span></a></li>
	<li id="menu-item-46048" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46048 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-favors/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Favor</span></a></li>
	<li id="menu-item-46051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46051 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Checklist</span></a></li>
	<li id="menu-item-46052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46052 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Budget Planner</span></a></li>
	<li id="menu-item-46053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46053 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Guestlist Manager</span></a></li>
	<li id="menu-item-46054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46054 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/wedding-idea-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li id="menu-item-46056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46056 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/features/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">All Feature</span></a>
<ul class="sub-menu">
	<li id="menu-item-46057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46057 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-facts/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Fact</span></a></li>
	<li id="menu-item-46058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46058 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/ring-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a></li>
	<li id="menu-item-46059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46059 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/dress-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li id="menu-item-46060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46060 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/wedding-article/beauty-article/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Beauty</span></a></li>
	<li id="menu-item-46061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46061 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/living-space-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Living Space</span></a></li>
	<li id="menu-item-46062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46062 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/only-on-web/world-wide-wed/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">World Wide Wed</span></a></li>
	<li id="menu-item-46063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46063 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/only-on-web/life-live/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">We Live</span></a></li>
	<li id="menu-item-46064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46064 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/only-on-web/travel-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Honeymoon</span></a></li>
	<li id="menu-item-46065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46065 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/only-on-web/bedtime-story/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Bedtime Story</span></a></li>
	<li id="menu-item-46066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46066 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/desination/dining/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Dining</span></a></li>
	<li id="menu-item-46068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-46068 jaw-menu-item-depth-1 no-dropdown default cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/category/news/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Update News</span></a></li>
</ul>
</li>
<li id="menu-item-46069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46069 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/all-directory-2/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Directory</span></a>
<ul class="sub-menu">
	<li id="menu-item-46071" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46071 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/hotel/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hotel &#038; Venue</span></a></li>
	<li id="menu-item-46072" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46072 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/weddingplanner-organizer/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Planner &#038; Organizer</span></a></li>
	<li id="menu-item-46073" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46073 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/jewelry-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Jewelry Shop</span></a></li>
	<li id="menu-item-46074" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46074 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/wedding-gown-1/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li id="menu-item-46075" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46075 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/makeup-stylist/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Makeup Artist</span></a></li>
	<li id="menu-item-46076" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46076 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/hairstylist/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hair Stylist</span></a></li>
	<li id="menu-item-46077" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46077 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/card-souvenir/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Card &#038; Gift</span></a></li>
	<li id="menu-item-46078" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46078 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/catering-service/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Catering</span></a></li>
	<li id="menu-item-46079" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46079 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/wedding-photographer/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Photographer</span></a></li>
	<li id="menu-item-46080" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46080 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/wedding-cinematography/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Cinematography</span></a></li>
	<li id="menu-item-46081" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46081 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/weddingstudio/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Studio</span></a></li>
	<li id="menu-item-46082" class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46082 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown"><a class="" href="http://www.weweddingguide.com/directory/phan-groom/"><span class="jaw-menu-submenu-icon icon-arrow-right-gs" aria-hidden="true"></span><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">พานขันหมาก</span></a></li>
</ul>
</li>
<div class="clear"></div></ul></div>                <div class="clear"></div>
                <div class="header-search">
                <form role="search" method="get" id="searchform" action="http://www.weweddingguide.com/">
    <div class="search-box">		
        <div class="search-input">
            <input type="text" value="" name="s" id="s" placeholder="Search...">
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class=""><span></span></button>
        </div>
    </div>
</form>                </div>
            </section>
        </nav>
        <nav class="mobile-menu-selectbox" role="navigation">
            <div id="jaw-mobile-menu" class="jaw-menu-mobile-bar"><ul class="top-nav-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55461 jaw-menu-item-depth-0 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46030 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/ring/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46031 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/ring-jewelry/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46032 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/ring-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46033 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/dress-suit/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46034 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/dress/thai-dress-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Thai Wedding Dress</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46035 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/dress/inter-dress/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-48644 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/bridesmaids-groomsmen/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Bridesmaid &#038; Groomsmen</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46037 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/party-dress/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Dress to Go</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48649 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/dress-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46039 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/beauty/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Beauty</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46040 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/hairstyle-makeup/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hair Style &#038; Makeup</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46041 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/beauty-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55505 jaw-menu-item-depth-0 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/review/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Review</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60758 jaw-menu-item-depth-0 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/share-your-story-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Share Your Story</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46042 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/planning/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Planning</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55468 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/realwedding/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Real Wedding</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46044 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/desination/wedding-venue-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Venue</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64841 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/planning/wedding-theme-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Theme</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46047 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-card/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Card</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46046 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-cake/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Cake</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46045 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-backdrop/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Backdrop</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46049 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-flower/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Flower</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-46048 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/product-category/weddingidea/weddingidea-favors/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Favor</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46051 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Checklist</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46052 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Budget Planner</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46053 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/weddingtools/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Guestlist Manager</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46054 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/wedding-idea-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Feature</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46056 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/features/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">All Feature</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46057 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-facts/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Fact</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46058 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/ring-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Ring</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46059 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/dress-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46060 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/wedding-article/beauty-article/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46061 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/living-space-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Living Space</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46062 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/only-on-web/world-wide-wed/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">World Wide Wed</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46063 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/only-on-web/life-live/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">We Live</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46064 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/only-on-web/travel-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Honeymoon</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46065 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/only-on-web/bedtime-story/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Bedtime Story</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46066 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/desination/dining/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Dining</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-46068 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/category/news/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Update News</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46069 jaw-menu-item-depth-0 has-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="true"><a class="" href="http://www.weweddingguide.com/all-directory-2/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Directory</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46071 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/hotel/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hotel &#038; Venue</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46072 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/weddingplanner-organizer/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Planner &#038; Organizer</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46073 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/jewelry-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Jewelry Shop</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46074 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/wedding-gown-1/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Wedding Dress</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46075 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/makeup-stylist/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Makeup Artist</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46076 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/hairstylist/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Hair Stylist</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46077 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/card-souvenir/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Card &#038; Gift</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46078 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/catering-service/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Catering</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46079 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/wedding-photographer/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Photographer</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46080 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/wedding-cinematography/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Cinematography</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46081 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/weddingstudio/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">Studio</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gd_placecategory menu-item-46082 jaw-menu-item-depth-1 no-dropdown cols-count-1 jaw-menu-item-dropdown" aria-haspopup="false"><a class="" href="http://www.weweddingguide.com/directory/phan-groom/"><span class="jaw-menu-icon " aria-hidden="true"></span><span class="jaw-menu-href-title">พานขันหมาก</span></a></li>
</ul>
</li>
</ul></div>            <form role="search" method="get" id="searchform" action="http://www.weweddingguide.com/">
    <div class="search-box">		
        <div class="search-input">
            <input type="text" value="" name="s" id="s" placeholder="Search...">
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class=""><span></span></button>
        </div>
    </div>
</form>        </nav>
    </div>

</div>                        </div>
                            <div class="row-fullwidth">
        <div class="page-title">
            <div class="fullwidth-block row">
                <div class="col-lg-12 row-breadcrumbs">            
                    <span class="breadcrumb" itemtype="http://schema.org/Breadcrumb"><a href="http://www.weweddingguide.com" itemprop="url"><span itemprop="title">Home</span></a><a href="http://www.weweddingguide.com/category/news/">News</a><a href="http://www.weweddingguide.com/category/news/pr-news/">PR News</a><a href="http://www.weweddingguide.com/news/pr-news/the-square/">เดอะสแควร์ (The SQUARE) ห้องอาหารสุดชิลสไตล์คอนเท็ ...</a><div class="clear"></div>                </div>
            </div>    
        </div>                          
    </div>
                        
                    </div>
                    <!-- Row for main content area -->
                    <div id="main" class="row">                                                
                        
<!-- Row for main content area -->
<div id="content" class="col-12 col-sm-12 col-lg-9 left1_sidebar" role="main">
    <div class="post-box  builder-section" >

            <article  class="sidebar content col-12 col-sm-12 col-lg-9 post-69625 post type-post status-publish format-standard has-post-thumbnail hentry category-pr-news tag-4596" id="post-69625"  >
        <!-- Image / video / gallery -->
        <span class="post-thumbnail" rel="media:thumbnail"><img class="lazy" data-original="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novote-Siam-9.jpg" src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novote-Siam-9-151x101.jpg" width="885" height="590" alt="เดอะสแควร์ (The SQUARE) ห้องอาหารสุดชิลสไตล์คอนเท็มโพลารี่" /></span>
        <header  >
            <h1 class="entry-title"  >เดอะสแควร์ (The SQUARE) ห้องอาหารสุดชิลสไตล์คอนเท็มโพลารี่</h1>
        </header>

        <div class="entry-content" >

                            <ul class="blog-meta-info-top">

                                                                                        
                                            <li class="post-meta-category">
                            <span>Posted in: </span>
                            <a href="http://www.weweddingguide.com/category/news/pr-news/">PR News</a>                        </li>
                    
                                            <li class="post-meta-author-date">
                                                                                        <span class="date">
                                    March 16, 2017                                </span>
                                                    </li>
                    
                    
                                                        </ul>
            

            <div class="perex">
                <p>ห้องอาหารคอนเซ็ปต์ทันสมัย ท่ามกลางบรรยากาศแบบชิลชิลกับสีโทนดำแดงในสไตล์คอนเท็มโพลารี่</p>
<p><img class="align size-full wp-image-69630 aligncenter" src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-7.jpg" alt="Novotel-Saim-7" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-7.jpg 600w, http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-7-150x100.jpg 150w, http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-7-300x200.jpg 300w, http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-7-566x377.jpg 566w, http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-7-151x101.jpg 151w, http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-7-275x183.jpg 275w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>ด้วยมุมอาหารที่มีให้เลือกมากมายในแต่ละวัน ตั้งแต่มุม ซีฟู๊ด ยุโรป ไทย ฮาลาล และมุมอาหารญี่ปุ่นที่กว้างขวางให้ท่านได้เลือกลิ้มลองซีฟู้ดสดๆจากทะเล รวมถึงแคลิฟอร์เนียโรล มากิ ซูชิ ซาชิมิ หรือจะเป็นแซลมอนรมควันแบบโฮมเมด และสลัดหลากชนิด คุณสามารถสั่งสเต๊กเนื้อหรือปลา พร้อมเห็นวิธีการย่างหรือการทอดในกระทะหรือเลือกปรุงแบบสดๆ ตรงหน้า หรือจะเป็นบาร์บีคิวในแบบที่ต้องการกับเนื้อต่างๆ หลากชนิด โดยที่มุมใกล้ๆ กันจะมีเชฟทำแป้งนานกับไก่ย่างทันดูร์จากเชฟชาวอินเดียแท้ๆ&nbsp; ปิดท้ายด้วยของหวานนานาชนิดให้คุณได้เลือกลิ้มลอง อาทิ วัฟเฟิล และเครป ราดหน้าด้วยท็อปปิ้งหลากชนิดตามชอบใจ ตักได้ไม่อั้นกับช็อกโกแลตฟองดูจากเครื่องทำช็อกโกแลตที่มุมของหวานและผลไม้สด หรือไอศกรีมสไตล์อิตาเลี่ยนหลากรสและอีกมากโดยทั้งหมดนี้ดูแลและควบคุมคุณภาพโดยเชฟนานาชาติที่มากประสบการณ์</p>
<ul>
<li><strong>International&nbsp; Buffet Lunch</strong>&nbsp;(จ. – ส.) ราคา &nbsp;700 บาท++ ต่อท่าน</li>
</ul>
<ul>
<li><strong>International Buffet Dinner with special themein each month</strong>&nbsp;มื้อค่ำ กับมุมพิเศษในแต่ละเดือน (วันอา. – พฤ.) ราคา 1,150 บาท++ ต่อท่าน</li>
</ul>
<ul>
<li><strong>Seafood Buffet Dinner</strong>&nbsp;(วันศ. – ส.) ราคา 1,200 บาท++ ต่อท่าน</li>
</ul>
<ul>
<li><strong>International Sunday Brunch</strong>&nbsp;(อา.) ราคา 1,350 บาท++ ต่อท่าน รวมเครื่องดื่ม
		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-2' class='gallery galleryid-69625 gallery-columns-4 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }});
	});
// ]]&gt;
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.weweddingguide.com/wp-content/uploads/2017/03/Smoked-fish.jpg" title="" rel="gallery1"><img src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Smoked-fish-150x100.jpg" width="150" height="100" alt="" /></a>
</dt></dl><dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Siam-10.jpg" title="" rel="gallery1"><img src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Siam-10-150x94.jpg" width="150" height="94" alt="" /></a>
</dt></dl><dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Siam-8.jpg" title="" rel="gallery1"><img src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Siam-8-150x100.jpg" width="150" height="100" alt="" /></a>
</dt></dl><dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Siam-2.jpg" title="" rel="gallery1"><img src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Siam-2-150x100.jpg" width="150" height="100" alt="" /></a>
</dt></dl><br style="clear: both" /><dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-6.jpg" title="" rel="gallery1"><img src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-6-150x100.jpg" width="150" height="100" alt="" /></a>
</dt></dl><dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-5.jpg" title="" rel="gallery1"><img src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-5-150x100.jpg" width="150" height="100" alt="" /></a>
</dt></dl><dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-4.jpg" title="" rel="gallery1"><img src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim-4-150x100.jpg" width="150" height="100" alt="" /></a>
</dt></dl><dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim1.jpg" title="" rel="gallery1"><img src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novotel-Saim1-150x106.jpg" width="150" height="106" alt="" /></a>
</dt></dl><br style="clear: both" />
		</div>
</li>
</ul>
<p>&nbsp;</p>
  
            </div>
        </div>
        <div class="clear"></div>
        
                <div class="clear"></div>

        <div class="tagcloud">
            <p>Tags: <a href="http://www.weweddingguide.com/tag/%e0%b8%ab%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3/" rel="tag">ห้องอาหาร</a></p>
        </div>      
                <div class="clear"></div>

        
            <div class="share_post" role="main">

                <div class="share_hearline">
                    Share IT:
                </div>

                                <ul class="socialshare-icon">
                                            <li>
                            <a class="link-facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.weweddingguide.com%2Fnews%2Fpr-news%2Fthe-square%2F&t=%E0%B9%80%E0%B8%94%E0%B8%AD%E0%B8%B0%E0%B8%AA%E0%B9%81%E0%B8%84%E0%B8%A7%E0%B8%A3%E0%B9%8C+%28The+SQUARE%29+%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%8A%E0%B8%B4%E0%B8%A5%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%84%E0%B8%AD%E0%B8%99%E0%B9%80%E0%B8%97%E0%B9%87%E0%B8%A1%E0%B9%82%E0%B8%9E%E0%B8%A5%E0%B8%B2%E0%B8%A3%E0%B8%B5%E0%B9%88">
                                <span class="icon-facebook4"></span>
                            </a>
                        </li>
                                                                <li>
                            <a class="link-twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.weweddingguide.com%2Fnews%2Fpr-news%2Fthe-square%2F&text=%E0%B9%80%E0%B8%94%E0%B8%AD%E0%B8%B0%E0%B8%AA%E0%B9%81%E0%B8%84%E0%B8%A7%E0%B8%A3%E0%B9%8C+%28The+SQUARE%29+%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%8A%E0%B8%B4%E0%B8%A5%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%84%E0%B8%AD%E0%B8%99%E0%B9%80%E0%B8%97%E0%B9%87%E0%B8%A1%E0%B9%82%E0%B8%9E%E0%B8%A5%E0%B8%B2%E0%B8%A3%E0%B8%B5%E0%B9%88&url=http%3A%2F%2Fwww.weweddingguide.com%2Fnews%2Fpr-news%2Fthe-square%2F">
                                <span class="icon-twitter3"></span>
                            </a>
                        </li>
                                                                <li>
                            <a class="link-google" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.weweddingguide.com%2Fnews%2Fpr-news%2Fthe-square%2F">
                                <span class="icon-google-plus4"></span>
                            </a>
                        </li>
                                                                <li>
                            <a class="link-pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.weweddingguide.com%2Fnews%2Fpr-news%2Fthe-square%2F&media=http%3A%2F%2Fwww.weweddingguide.com%2Fwp-content%2Fuploads%2F2017%2F03%2FNovote-Siam-9.jpg&description=">
                                <span class="icon-pinterest"></span>
                            </a>
                        </li>
                                                                <li>
                            <a class="link-email" target="_blank" href="mailto:youremail@addresshere.com?subject=%E0%B9%80%E0%B8%94%E0%B8%AD%E0%B8%B0%E0%B8%AA%E0%B9%81%E0%B8%84%E0%B8%A7%E0%B8%A3%E0%B9%8C+%28The+SQUARE%29+%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%8A%E0%B8%B4%E0%B8%A5%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%84%E0%B8%AD%E0%B8%99%E0%B9%80%E0%B8%97%E0%B9%87%E0%B8%A1%E0%B9%82%E0%B8%9E%E0%B8%A5%E0%B8%B2%E0%B8%A3%E0%B8%B5%E0%B9%88&body= http%3A%2F%2Fwww.weweddingguide.com%2Fnews%2Fpr-news%2Fthe-square%2F">
                                <span class="icon-mail4 "></span>
                            </a>
                        </li>
                                    </ul>
                <div class="clear"></div>
            </div>
        

        
        <nav id="nav-single">
            <span class="nav-previous"></span>
            <span class="nav-next"></span>
        </nav><!-- #nav-single -->
        <div class="clear"></div>

          
        
        <div id="related" class="tab-post-row">

            <div class="row section-header box">
                <div class="section-big-wrapper">
                    <h3 class="section-big">Related Posts</h3>
                </div>
            </div>

            
                                <div class="related-box has-thumbnail">
                    
                        <div class="tab-post-widget-img">
                            <a href="http://www.weweddingguide.com/only-on-web/eat-catering/al-meroz/"><img width="151" height="96" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/เปิด-3-151x96.jpg" class="attachment-post-size size-post-size wp-post-image" alt="เปิด" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/เปิด-3-151x96.jpg 151w, http://www.weweddingguide.com/wp-content/uploads/2017/02/เปิด-3-375x241.jpg 375w, http://www.weweddingguide.com/wp-content/uploads/2017/02/เปิด-3-875x563.jpg 875w" sizes="(max-width: 151px) 100vw, 151px" /></a>
                        </div>
                        <div class="tab-post-widget-content">
                            <h4> 
                                <a href="http://www.weweddingguide.com/only-on-web/eat-catering/al-meroz/">อิ่มอร่อยสไตล์อาหรับที่ อัล มีรอซ</a>
                            </h4>
                            ครั้งนี้ขอเอาใจขากินที่ชอบลองความแปลกใหม่กับอาหารที่ไม่คุ้นลิ้น และชาวอิสลามที่อยากได้ความมั่นใ ...                        </div>
                                        <div class="clear"></div>
                </div>
            
                                <div class="related-box has-thumbnail">
                    
                        <div class="tab-post-widget-img">
                            <a href="http://www.weweddingguide.com/news/2-%e0%b9%82%e0%b8%9b%e0%b8%a3%e0%b9%82%e0%b8%a1%e0%b8%8a%e0%b8%b1%e0%b9%88%e0%b8%99%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%99%e0%b8%a3%e0%b8%b1%e0%b8%9a%e0%b8%9b%e0%b8%b5-2559-%e0%b8%97%e0%b8%b5%e0%b9%88/"><img width="144" height="96" src="http://www.weweddingguide.com/wp-content/uploads/2016/01/THE-COURTYARD.jpg" class="attachment-post-size size-post-size wp-post-image" alt="THE-COURTYARD" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/01/THE-COURTYARD.jpg 900w, http://www.weweddingguide.com/wp-content/uploads/2016/01/THE-COURTYARD-150x100.jpg 150w, http://www.weweddingguide.com/wp-content/uploads/2016/01/THE-COURTYARD-300x200.jpg 300w, http://www.weweddingguide.com/wp-content/uploads/2016/01/THE-COURTYARD-100x67.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/01/THE-COURTYARD-864x576.jpg 864w" sizes="(max-width: 144px) 100vw, 144px" /></a>
                        </div>
                        <div class="tab-post-widget-content">
                            <h4> 
                                <a href="http://www.weweddingguide.com/news/2-%e0%b9%82%e0%b8%9b%e0%b8%a3%e0%b9%82%e0%b8%a1%e0%b8%8a%e0%b8%b1%e0%b9%88%e0%b8%99%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%99%e0%b8%a3%e0%b8%b1%e0%b8%9a%e0%b8%9b%e0%b8%b5-2559-%e0%b8%97%e0%b8%b5%e0%b9%88/">2 โปรโมชั่นต้อนรับปี 2559 ที่ เดอะ คอร์ทยาร์ด</a>
                            </h4>
                            เดอะ คอร์ทยาร์ด สวนสวยใจกลางบ้านของเดอะเฮ้าส์ออนสาทร ขอนำเสนอโปรโมชั่น ‘The Early Evening’ และ  ...                        </div>
                                        <div class="clear"></div>
                </div>
            
                                <div class="related-box has-thumbnail">
                    
                        <div class="tab-post-widget-img">
                            <a href="http://www.weweddingguide.com/news/%e0%b8%9a%e0%b8%ad%e0%b8%81%e0%b8%a3%e0%b8%b1%e0%b8%81%e0%b8%84%e0%b8%99%e0%b8%a3%e0%b8%b9%e0%b9%89%e0%b9%83%e0%b8%88%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%a1%e0%b8%b7%e0%b9%89%e0%b8%ad%e0%b8%aa%e0%b8%b8/"><img width="144" height="96" src="http://www.weweddingguide.com/wp-content/uploads/2016/01/Valentine-Set-Menus.jpg" class="attachment-post-size size-post-size wp-post-image" alt="Valentine-Set-Menus" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/01/Valentine-Set-Menus.jpg 900w, http://www.weweddingguide.com/wp-content/uploads/2016/01/Valentine-Set-Menus-150x100.jpg 150w, http://www.weweddingguide.com/wp-content/uploads/2016/01/Valentine-Set-Menus-300x200.jpg 300w, http://www.weweddingguide.com/wp-content/uploads/2016/01/Valentine-Set-Menus-100x67.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/01/Valentine-Set-Menus-864x576.jpg 864w" sizes="(max-width: 144px) 100vw, 144px" /></a>
                        </div>
                        <div class="tab-post-widget-content">
                            <h4> 
                                <a href="http://www.weweddingguide.com/news/%e0%b8%9a%e0%b8%ad%e0%b8%81%e0%b8%a3%e0%b8%b1%e0%b8%81%e0%b8%84%e0%b8%99%e0%b8%a3%e0%b8%b9%e0%b9%89%e0%b9%83%e0%b8%88%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%a1%e0%b8%b7%e0%b9%89%e0%b8%ad%e0%b8%aa%e0%b8%b8/">บอกรักคนรู้ใจกับมื้อสุดพิเศษในวันวาเลนไทน์</a>
                            </h4>
                            โรงแรมเดอะเวสทิน แกรนด์ สุขุมวิทขอเชิญคุณและคนรักมาดื่มด่ำไปกับบรรยากาศสุดโรแมนติกริมสระน้ำในวั ...                        </div>
                                        <div class="clear"></div>
                </div>
                        <div class="clear"></div>
        </div>
                    </article>
    	

    </div><!-- End Content row -->
    
</div>

        <aside id="left1-sidebar" class="col-lg-3 sidebar" role="complementary"> <!-- Start Sidebar -->
            
            <div class="sidebar-box">

                <article id="text-26" class="widget widget_text">			<div class="textwidget"><div class="home-feature-guide">
<!-- /268886756/we-300x250_1 -->
<div id="we-300x250-1" class="banner-billboard-inside">
<script>
googletag.cmd.push(function() { googletag.display("we-300x250-1"); });
</script>
</div></div>
		</article><article id="text-27" class="widget widget_text">			<div class="textwidget"><div class="home-feature-guide">
<img src="http://www.weweddingguide.com/wp-content/uploads/2016/07/fashiononline_animattion.gif" />
</div>
</div>
		</article><article id="text-28" class="widget widget_text">			<div class="textwidget"><div class="home-feature-guide">
<!-- /268886756/we-300x250_2 -->
<div id="we-300x250-2" class="banner-billboard-inside">
<script>
googletag.cmd.push(function() { googletag.display("we-300x250-2"); });
</script>
</div>
</div></div>
		</article><article id="text-29" class="widget widget_text">			<div class="textwidget"><div class="home-feature-guide">
<!-- /268886756/we-300x600_1 -->
<div id="we-300x600-1" style="height:600px; width:300px;" class="banner-billboard-inside">
<script>
googletag.cmd.push(function() { googletag.display("we-300x600-1"); });
</script>
</div>

</div></div>
		</article><article id="tab_posts-12" class="widget tab_post_widget"><div class="jaw-tabs colored">
    <ul class="nav nav-tabs" >
                                            <li class="active"><a data-toggle="tab" href="#tab_popular_posts_0">Popular</a></li>
                                                                    <li><a data-toggle="tab" href="#tab_recent_posts_1">Recent</a></li>
                                
                </ul>
    <div class="tab-content" >
                                            <div class="tab-pane fade active in" id="tab_popular_posts_0">
                                                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/highlight/weeklyhoroscope21mar_27mar/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2016/03/Banner_900x600-2-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="loveheroscope" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/03/Banner_900x600-2-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/03/Banner_900x600-2-400x400.jpg 400w, http://www.weweddingguide.com/wp-content/uploads/2016/03/Banner_900x600-2-480x480.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/highlight/weeklyhoroscope21mar_27mar/">ดวงความรักประจำสัปดาห์ 21 มี.ค. &#8211; 27 มี.ค.</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            March 21, 2016                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/highlight/12-wedding-planners/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2016/08/12-wedding-planner900x600--100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="12 wedding planner900x600" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/08/12-wedding-planner900x600--100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/08/12-wedding-planner900x600--400x400.jpg 400w, http://www.weweddingguide.com/wp-content/uploads/2016/08/12-wedding-planner900x600--480x480.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/highlight/12-wedding-planners/">12 Wedding Planners มือเก๋าที่บ่าวสาวชาวไทยควรรู้จัก</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            August 21, 2016                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/highlight/thai-wedding/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600_edit-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="900x600_edit" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600_edit-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/02/900x600_edit-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/highlight/thai-wedding/">ลำดับพิธีการ และสคริปต์งานไทย 2 ภาษา</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            February 24, 2017                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/idea-dress/francesca-miranda-spring-2017/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2016/05/00-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="00" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/05/00-1-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/05/00-1-400x400.jpg 400w, http://www.weweddingguide.com/wp-content/uploads/2016/05/00-1-480x480.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/idea-dress/francesca-miranda-spring-2017/">Francesca Miranda – Spring 2017</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            May 10, 2016                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                                <div class="tab-post-row">
                            <div class="tab-post-widget-img" >
                                <a href="http://www.weweddingguide.com/highlight/bridal-fashion-show-we-12th-anniversary/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2016/10/MG_2600-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="_mg_2600" srcset="http://www.weweddingguide.com/wp-content/uploads/2016/10/MG_2600-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2016/10/MG_2600-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                            </div>
                            <div class="tab-post-widget-content has_image">
                                <h3><a href="http://www.weweddingguide.com/highlight/bridal-fashion-show-we-12th-anniversary/">Bridal Fashion Show WE 12th Anniversary</a></h3>

                                   

                                    <div class="date">
                                        <span>
                                            October 1, 2016                                        </span>
                                    </div>
                                                            </div>

                            <div class="clear"></div>
                        </div>
                                        </div>
            
                                                    <div class="tab-pane fade" id="tab_recent_posts_1">    
                                                                            <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/news/pr-news/the-square/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novote-Siam-9-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Novote-Siam-9" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/03/Novote-Siam-9-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/03/Novote-Siam-9-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/news/pr-news/the-square/">
                                                                                            เดอะสแควร์ (The SQUARE) ห้องอาหารสุดชิลสไตล์คอนเท็ ...                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            March 16, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/news/pr-news/u-sathorn-bangkok-wedding-fair-2017/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/03/U-Sathorn-Wedding-Fair-2017-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="U-Sathorn-Wedding-Fair-2017" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/03/U-Sathorn-Wedding-Fair-2017-1-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/03/U-Sathorn-Wedding-Fair-2017-1-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/news/pr-news/u-sathorn-bangkok-wedding-fair-2017/">
                                                                                            U SATHORN BANGKOK WEDDING FAIR 2017                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            March 14, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/news/%e0%b9%80%e0%b8%9e%e0%b8%b4%e0%b9%88%e0%b8%a1%e0%b9%80%e0%b8%aa%e0%b8%99%e0%b9%88%e0%b8%ab%e0%b9%8c%e0%b9%83%e0%b8%ab%e0%b9%89%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b2%e0%b8%84%e0%b8%b9%e0%b9%88/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/03/Make-Up-Factory_METALLIC-EYE-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Make-Up-Factory_METALLIC-EYE" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/03/Make-Up-Factory_METALLIC-EYE-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/03/Make-Up-Factory_METALLIC-EYE-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/news/%e0%b9%80%e0%b8%9e%e0%b8%b4%e0%b9%88%e0%b8%a1%e0%b9%80%e0%b8%aa%e0%b8%99%e0%b9%88%e0%b8%ab%e0%b9%8c%e0%b9%83%e0%b8%ab%e0%b9%89%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%95%e0%b8%b2%e0%b8%84%e0%b8%b9%e0%b9%88/">
                                                                                            เพิ่มเสน่ห์ให้ดวงตาคู่สวยกับอายแชโดว์สีประกาย เมทั ...                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            March 14, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/idea-dress/groomwedding-2/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2017/03/9997143a7c3b9bae4fa74b16635-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="9997143a7c3b9bae4fa74b16635" srcset="http://www.weweddingguide.com/wp-content/uploads/2017/03/9997143a7c3b9bae4fa74b16635-100x100.jpg 100w, http://www.weweddingguide.com/wp-content/uploads/2017/03/9997143a7c3b9bae4fa74b16635-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/idea-dress/groomwedding-2/">
                                                                                            5 สิ่งห้ามพลาดถ้าจะเป็นเพื่อนเจ้าบ่าวในยุคนี้ ...                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            March 14, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">

                                <div class="tab-post-widget-img" >
                                    <a href="http://www.weweddingguide.com/highlight/thai-dress/"><img width="75" height="75" src="http://www.weweddingguide.com/wp-content/uploads/2015/06/Content-11341-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="WEDDING IDEA" srcset="http://www.weweddingguide.com/wp-content/uploads/2015/06/Content-11341-150x150.jpg 150w, http://www.weweddingguide.com/wp-content/uploads/2015/06/Content-11341-180x180.jpg 180w, http://www.weweddingguide.com/wp-content/uploads/2015/06/Content-11341-300x300.jpg 300w, http://www.weweddingguide.com/wp-content/uploads/2015/06/Content-11341-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
                                </div>
                                <div class="tab-post-widget-content has_image">
                                    <h3>
                                        <a href="http://www.weweddingguide.com/highlight/thai-dress/">
                                                                                            เจ้าสาวแต่งไทย&#8230;เคียนนมห่มสไบอย่างไทยโบราณ ...                                                                                    </a>
                                    </h3>
                                    <div class="date">
                                        <span>
                                            March 10, 2017                                        </span>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                                                </div>
                
                
                      


                                            </div>
                    </article>	 

            </div>
        </aside><!-- End Sidebar -->
    



</div><!-- End Main row -->
<footer id="footer" class="" role="contentinfo">

    <div class="row-fullwidth">
        <div class="fullwidth-block row footer-content">
            <div class="col-lg-3 footer-widget-area">
    <article id="text-24" class="widget widget_text">			<div class="textwidget"><div class="footer-menu">
<h3>Menu</h3>
<div>
<a href="http://www.weweddingguide.com/">HOME</a>  /  <a href="http://www.weweddingguide.com/ring/">RING</a>  / <a href="http://www.weweddingguide.com/dress-suit/">WEDDING DRESSES</a>  /  
<a href="http://www.weweddingguide.com/beauty/">BEAUTY</a>  /  <a href="http://www.weweddingguide.com/planning/">PLANNING</a>  /  <a href="http://www.weweddingguide.com/features/">ALL FEATURES</a>  /  
<a href="http://www.weweddingguide.com/all-directory-2/">DIRECTORY</a>
</div></div>
		</article></div>
<div class="col-lg-3 footer-widget-area">
    <article id="text-6" class="widget widget_text">			<div class="textwidget"><div class="favor-tags">
<h3>Favor Tag on</h3>
<div class="link-tags">
<a href="http://www.weweddingguide.com/tag/%E0%B9%81%E0%B8%AB%E0%B8%A7%E0%B8%99%E0%B9%81%E0%B8%95%E0%B9%88%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99/">แหวนแต่งงาน</a>
<a href="http://www.weweddingguide.com/tag/%E0%B8%8A%E0%B8%B8%E0%B8%94%E0%B9%81%E0%B8%95%E0%B9%88%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99/">ชุดแต่งงาน</a>
<a href="http://www.weweddingguide.com/tag/%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%95%E0%B9%88%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99/">งานแต่งงาน</a>
<a href="http://www.weweddingguide.com/tag/%E0%B8%8A%E0%B8%B8%E0%B8%94%E0%B9%84%E0%B8%9B%E0%B8%87%E0%B8%B2%E0%B8%99-1/">ชุดไปงาน</a>
<a href="http://www.weweddingguide.com/tag/%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%9E%E0%B8%93%E0%B8%B5%E0%B9%81%E0%B8%95%E0%B9%88%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99/">ประเพณีแต่งงาน</a>
<a href="http://www.weweddingguide.com/tag/beauty-1/">Beauty</a>
<a href="http://www.weweddingguide.com/tag/wedding-fact/">Wedding Fact</a>
</div>
</div></div>
		</article>  
</div>
<div class="col-lg-3 footer-widget-area">
    <article id="text-17" class="widget widget_text">			<div class="textwidget"><div class="footer-social">
<h3>Follow Me</h3>
<div>
<a href="https://www.facebook.com/weweddingguide" target="_blank"><img class="icon-fb"  src="http://www.weweddingguide.com/wp-content/uploads/2016/06/icon_fb_footer.gif" /></a>
<a href="https://www.instagram.com/weweddingguide/" target="_blank"><img class="icon-ig"  src="http://www.weweddingguide.com/wp-content/uploads/2016/06/icon_ig_footer.gif" /></a>
</div>
</div>
</div>
		</article><article id="text-9" class="widget widget_text">			<div class="textwidget"><div class="adver-box-inside" style="display:none;">
<h3>ติดต่อโฆษณาบนเว็บไซต์</h3>
<p class="name-phonenumber"><span class="left">พิชาภา ชลายนต์ :</span> <span class="right">089-498-1156</span><br>
<span class="left">สุชาณัฐ เหต้าน :</span> <span class="right">082-565-9995</span><br>
<span class="left">ทิตยาภรณ์ พลพวก :</span> <span class="right">084-552-8282</span></p>
<p class="official-number">โทรศัพท์ 02-422-9999 ต่อ 4284</p>
</div></div>
		</article> 
</div>
<div class="col-lg-3 footer-widget-area">
    <article id="text-16" class="widget widget_text">			<div class="textwidget"><div class="subscribe-box subscribe-box-footer">
<div class="subscribe-left"><div class="title-subscribe">Subscribe to <img src="http://www.weweddingguide.com/wp-content/uploads/2016/06/subscribe_to_we.gif"/></div>
<div class="botton-subscribe">
<p class="issue">Issue 154 l February. 2017</p>
<a href="http://www.naiin.com/e-magazines/view-by-title/7" target="_blank">SUBSCRIBE >></a> <br/> <a href="#" style="display:none">GIVE A GIFT >></a>
</div>
</div>
<div class="subscribe-right">
<div id="rev_slider_23_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.2.6 auto mode -->
	<div id="rev_slider_23_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.2.6">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-68498" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="ISSUE 154 | FEBRUARY 2017" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.weweddingguide.com/wp-content/uploads/2017/02/We-Cover-154.jpg"  alt="" title="We Cover 154"  width="2716" height="3543" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_23_1');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [120,120,120,120];
					e.gridheight = [160,160,160,160];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi23;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_23_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_23_1");
				}else{
					revapi23 = tpj("#rev_slider_23_1").show().revolution({
						sliderType:"hero",
jsFileLocation:"//www.weweddingguide.com/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
						},
						responsiveLevels:[1240,1024,778,480],
						visibilityLevels:[1240,1024,778,480],
						gridwidth:[120,120,120,120],
						gridheight:[160,160,160,160],
						lazyType:"none",
						shadow:0,
						spinner:"off",
						autoHeight:"on",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></div>
</div></div>
		</article><article id="text-25" class="widget widget_text">			<div class="textwidget"><div class="adver-box">
<h3>ติดต่อโฆษณาบนเว็บไซต์</h3>
<p class="name-phonenumber"><span class="left">วารุณี ทรงเผ่า :</span> <span class="right">095-901-6565</span><br>
<span class="left">นิจิดา วีระวิทย์  :</span> <span class="right">095-615-9614</span><br>
<span class="left">กัลยา จันทรวงศากุล :</span> <span class="right">081-834-6330</span><br>
<span class="left">ศศิวิมล สีดาว :</span> <span class="right">086-998-4543</span><br>
<span class="left">ภัทรินทร์ คงภิวัฒนา :</span> <span class="right">099-349-5333</span><br>
<span class="left">ณิชา จั่นช้อย :</span> <span class="right">087-343-7442</span></p>
<p class="official-number" style="display:none;">โทรศัพท์ 02-422-9999 ต่อ 4284</p>
</div></div>
		</article> 
</div>            
        </div>

                    <div id="copyright" class="fullwidth-block row footer-content">            
                <div class="col-lg-6">
                    © COPYRIGHT 2014 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
                <div class="col-lg-6 copyright-menu">
                    <div class="template-footer-menu gd-menu-z"><ul><li class="page_item page-item-13601"><a href="http://www.weweddingguide.com/add-listing/">Add Listing</a></li><li class="page_item page-item-21850"><a href="http://www.weweddingguide.com/auctions/">Auctions</a></li><li class="page_item page-item-46007"><a href="http://www.weweddingguide.com/beauty-test/">Beauty</a></li><li class="page_item page-item-46013"><a href="http://www.weweddingguide.com/beauty/">Beauty</a></li><li class="page_item page-item-56298"><a href="http://www.weweddingguide.com/webridal/">Bridal Fashion Show We 12th Anniversary</a></li><li class="page_item page-item-18195 page_item_has_children"><a href="http://www.weweddingguide.com/brideofthemonth/">BrideofTheMonth</a><ul class='children'><li class="page_item page-item-18210"><a href="http://www.weweddingguide.com/brideofthemonth/%e0%b8%81%e0%b8%a3%e0%b8%ad%e0%b8%81%e0%b9%83%e0%b8%9a%e0%b8%aa%e0%b8%a1%e0%b8%b1%e0%b8%84%e0%b8%a3/">กรอกใบสมัคร</a></li></ul></li><li class="page_item page-item-24807"><a href="http://www.weweddingguide.com/cake-thaicandy/">cake-thaicandy</a></li><li class="page_item page-item-24809"><a href="http://www.weweddingguide.com/card-souvenir/">card-souvenir</a></li><li class="page_item page-item-563"><a href="http://www.weweddingguide.com/cart/">Cart</a></li><li class="page_item page-item-24810"><a href="http://www.weweddingguide.com/catering-service/">catering-service</a></li><li class="page_item page-item-564"><a href="http://www.weweddingguide.com/checkout/">Checkout</a></li><li class="page_item page-item-22057"><a href="http://www.weweddingguide.com/community/">community</a></li><li class="page_item page-item-5"><a href="http://www.weweddingguide.com/demo-blog/">Demo: Blog</a></li><li class="page_item page-item-40999"><a href="http://www.weweddingguide.com/all-directory-2/">Directory</a></li><li class="page_item page-item-24765"><a href="http://www.weweddingguide.com/all-directory/">DIRECTORY</a></li><li class="page_item page-item-674"><a href="http://www.weweddingguide.com/dress/">Dress</a></li><li class="page_item page-item-46009"><a href="http://www.weweddingguide.com/dress-suit/">Dress Suit</a></li><li class="page_item page-item-46012"><a href="http://www.weweddingguide.com/fashion-online/">Fashion Online</a></li><li class="page_item page-item-40880"><a href="http://www.weweddingguide.com/features/">Features</a></li><li class="page_item page-item-24812"><a href="http://www.weweddingguide.com/flower-decoration/">flower-decoration</a></li><li class="page_item page-item-40996"><a href="http://www.weweddingguide.com/gd-home/">GD Home page</a></li><li class="page_item page-item-29803"><a href="http://www.weweddingguide.com/gd-recommended/">GD Recommended</a></li><li class="page_item page-item-24814"><a href="http://www.weweddingguide.com/hairstylist/">hairstylist</a></li><li class="page_item page-item-28135"><a href="http://www.weweddingguide.com/home-new/">home-new</a></li><li class="page_item page-item-235"><a href="http://www.weweddingguide.com/homepage/">Homepage</a></li><li class="page_item page-item-55521"><a href="http://www.weweddingguide.com/homepage-test/">Homepage Test</a></li><li class="page_item page-item-33575"><a href="http://www.weweddingguide.com/homepage-february2016/">homepage-february2016</a></li><li class="page_item page-item-28606"><a href="http://www.weweddingguide.com/homepage-new/">homepage-new</a></li><li class="page_item page-item-33403"><a href="http://www.weweddingguide.com/homepage2016/">homepage2016</a></li><li class="page_item page-item-21149"><a href="http://www.weweddingguide.com/hometest/">hometest</a></li><li class="page_item page-item-33444"><a href="http://www.weweddingguide.com/hompage-banner/">hompage-banner</a></li><li class="page_item page-item-24806"><a href="http://www.weweddingguide.com/hotel/">hotel</a></li><li class="page_item page-item-40997"><a href="http://www.weweddingguide.com/gd-info/">Info</a></li><li class="page_item page-item-24818"><a href="http://www.weweddingguide.com/jewelry/">jewelry</a></li><li class="page_item page-item-13602"><a href="http://www.weweddingguide.com/listing-preview/">Listing Preview</a></li><li class="page_item page-item-13603"><a href="http://www.weweddingguide.com/listing-success/">Listing Success</a></li><li class="page_item page-item-13604"><a href="http://www.weweddingguide.com/location/">Location</a></li><li class="page_item page-item-40998"><a href="http://www.weweddingguide.com/gd-login/">Login</a></li><li class="page_item page-item-24821"><a href="http://www.weweddingguide.com/makeup-stylist/">makeup-stylist</a></li><li class="page_item page-item-24822"><a href="http://www.weweddingguide.com/music/">music</a></li><li class="page_item page-item-565"><a href="http://www.weweddingguide.com/my-account/">My Account</a></li><li class="page_item page-item-24417"><a href="http://www.weweddingguide.com/my-proposal-story/">My Proposal Story</a></li><li class="page_item page-item-24454"><a href="http://www.weweddingguide.com/my-proposal-story-mobile/">My Proposal Story</a></li><li class="page_item page-item-41532"><a href="http://www.weweddingguide.com/planning/">Planning</a></li><li class="page_item page-item-46011"><a href="http://www.weweddingguide.com/planning-old/">Planning</a></li><li class="page_item page-item-24823"><a href="http://www.weweddingguide.com/presentation/">presentation</a></li><li class="page_item page-item-40793"><a href="http://www.weweddingguide.com/product-dress-suit/">Product Dress &#038; Suit</a></li><li class="page_item page-item-6"><a href="http://www.weweddingguide.com/demo-portfolio/">Real Wedding</a></li><li class="page_item page-item-41515"><a href="http://www.weweddingguide.com/realwedding/">Real Wedding</a></li><li class="page_item page-item-184"><a href="http://www.weweddingguide.com/real-wedding/">Real Wedding</a></li><li class="page_item page-item-46006"><a href="http://www.weweddingguide.com/ring/">Ring</a></li><li class="page_item page-item-40922"><a href="http://www.weweddingguide.com/ring-cat/">Ring Cat</a></li><li class="page_item page-item-2"><a href="http://www.weweddingguide.com/sample-page/">Sample Page</a></li><li class="page_item page-item-562"><a href="http://www.weweddingguide.com/shop/">Shop</a></li><li class="page_item page-item-949"><a href="http://www.weweddingguide.com/test-lightbox/">test Lightbox</a></li><li class="page_item page-item-28569"><a href="http://www.weweddingguide.com/test-shop/">test-shop</a></li><li class="page_item page-item-24463"><a href="http://www.weweddingguide.com/testjw/">testJW</a></li><li class="page_item page-item-25075"><a href="http://www.weweddingguide.com/test_ring/">test_ring</a></li><li class="page_item page-item-18247"><a href="http://www.weweddingguide.com/test_slider/">test_slider</a></li><li class="page_item page-item-24472"><a href="http://www.weweddingguide.com/thank-you/">Thank You</a></li><li class="page_item page-item-37872"><a href="http://www.weweddingguide.com/the-bride-to-be-rule/">The Bride To Be</a></li><li class="page_item page-item-37949"><a href="http://www.weweddingguide.com/the-bride-to-be-register/">The Bride To Be Register</a></li><li class="page_item page-item-20497"><a href="http://www.weweddingguide.com/we-are-in-love/">WE Are In Love</a></li><li class="page_item page-item-671"><a href="http://www.weweddingguide.com/we-directory/">WE Directory</a></li><li class="page_item page-item-680"><a href="http://www.weweddingguide.com/we-directory-2/">WE Directory</a></li><li class="page_item page-item-30050"><a href="http://www.weweddingguide.com/30050-2/">we gallery</a></li><li class="page_item page-item-31811"><a href="http://www.weweddingguide.com/we-love-valentine-rule/">WE Love Valentine</a></li><li class="page_item page-item-31814"><a href="http://www.weweddingguide.com/we-love-valentine/">WE Love Valentine</a></li><li class="page_item page-item-61421"><a href="http://www.weweddingguide.com/welovevalentine2017/">WE Love Valentine 2017</a></li><li class="page_item page-item-37384"><a href="http://www.weweddingguide.com/we-on-the-beach-rule/">We On the Beach</a></li><li class="page_item page-item-37811"><a href="http://www.weweddingguide.com/we-on-the-beach-register/">We On the Beach</a></li><li class="page_item page-item-32701"><a href="http://www.weweddingguide.com/we-valentine-rule/">WE Valentine Rule</a></li><li class="page_item page-item-24749"><a href="http://www.weweddingguide.com/we-video/">WE VIDEO</a></li><li class="page_item page-item-60897"><a href="http://www.weweddingguide.com/we-weddingreview/">WE weddingreview</a></li><li class="page_item page-item-43695 page_item_has_children"><a href="http://www.weweddingguide.com/website-survey/">Website Survey</a><ul class='children'><li class="page_item page-item-45459"><a href="http://www.weweddingguide.com/website-survey/notice/">ประกาศผล Web Site Survey</a></li></ul></li><li class="page_item page-item-705"><a href="http://www.weweddingguide.com/wedding-dress-for-the-bride/">WEDDING DRESS FOR THE BRIDE</a></li><li class="page_item page-item-24305"><a href="http://www.weweddingguide.com/wedding-facts/">WEDDING FACTS DRAFT</a></li><li class="page_item page-item-498"><a href="http://www.weweddingguide.com/wedding-facts-%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%81%e0%b8%95%e0%b9%88%e0%b8%87%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87-2/">WEDDING FACTS เรื่องแต่งงานที่ต้องรู้</a></li><li class="page_item page-item-181"><a href="http://www.weweddingguide.com/wedding-tools/">Wedding Tools</a></li><li class="page_item page-item-24824"><a href="http://www.weweddingguide.com/wedding-gown/">wedding-gown</a></li><li class="page_item page-item-24825"><a href="http://www.weweddingguide.com/wedding-venue/">wedding-venue</a></li><li class="page_item page-item-24827"><a href="http://www.weweddingguide.com/weddingplanner-organizer/">weddingplanner-organizer</a></li><li class="page_item page-item-24826"><a href="http://www.weweddingguide.com/weddingstudio/">weddingstudio</a></li><li class="page_item page-item-24570"><a href="http://www.weweddingguide.com/weddingtools-test/">weddingtools-test</a></li><li class="page_item page-item-18164 page_item_has_children"><a href="http://www.weweddingguide.com/weonthebeach/">WeOnTheBeach</a><ul class='children'><li class="page_item page-item-18179"><a href="http://www.weweddingguide.com/weonthebeach/%e0%b8%81%e0%b8%a3%e0%b8%ad%e0%b8%81%e0%b9%83%e0%b8%9a%e0%b8%aa%e0%b8%a1%e0%b8%b1%e0%b8%84%e0%b8%a3/">กรอกใบสมัคร</a></li></ul></li><li class="page_item page-item-46005"><a href="http://www.weweddingguide.com/">WEWEDDINGGUIDE.COM</a></li><li class="page_item page-item-46008"><a href="http://www.weweddingguide.com/woo-cat-test/">WOO CAT TEST</a></li><li class="page_item page-item-46010"><a href="http://www.weweddingguide.com/notice/">ประกาศผล Website Survey</a></li></ul></div>
                </div>
            </div>
        
    </div>



</footer>



</div><!-- End the template box -->

</div><!-- Container End -->


<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
     chromium.org/developers/how-tos/chrome-frame-getting-started -->
<!--[if lt IE 7]>
        <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
        <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<script type="text/javascript" charset="utf-8">
    var site_url = "http://www.weweddingguide.com";
    var rtl = "0";
        var wWidth = jQuery(window).width();

    jQuery(document).ready(function() {
        //  open pinterrest in new tab
        jQuery(".social_button").find('a').attr('target', '_blank');
        //COOKIES for modal   

    });
    
    </script> 


    <script type="text/javascript" charset="utf-8">
        /* twitter share (min)*/
        !function(a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//platform.twitter.com/widgets.js", e.parentNode.insertBefore(d, e))
        }(document, "script", "twitter-wjs");
        /*google+ share (min)*/
        window.___gcfg = {lang: "en_GB"}, function() {
            var a = document.createElement("script");
            a.type = "text/javascript", a.async = !0, a.src = "https://apis.google.com/js/plusone.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        }();
    </script> 
    <!-- Linkedin share -->
    <!--<script src="//platform.linkedin.com/in.js" type="text/javascript" async></script>-->
    <!--Vine share-->
    <!--<script async src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>-->

</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/wp-a11y.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.js?ver=1.6.10' async='async'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js?ver=1.6.10' async='async'></script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/pr-news\/the-square\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/pr-news\/the-square\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.weweddingguide.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/themes/goodstore/js/all.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jaw_use_prettyphoto = "1";
var use_selectric = "1";
var isotope_grid = "masonry";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-content/themes/goodstore/js/app.min.js'></script>
<script type='text/javascript' src='http://www.weweddingguide.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<img src='http://www.weweddingguide.com/wp-content/plugins/blackribbon/images/black_ribbon_top_right.png' class='black-ribbon stick-top stick-right'/><script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.10");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.10");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.10" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.js?ver=1.6.10" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="http://www.weweddingguide.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.js?ver=1.6.10" type="text/javascript"><' + '/script>');
}
</script>
<style>body .geodir-listing-search.gd-search-bar-style .geodir-loc-bar .clearfix.geodir-loc-bar-in .geodir-search .gd-search-input-wrapper{flex:50 1 auto !important;min-width: initial !important;width:auto !important;}</style><script>var geodir_all_js_msg = {"geodir_plugin_url":"http:\/\/www.weweddingguide.com\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"http:\/\/www.weweddingguide.com\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"http:\/\/www.we-mag.com\/wp-content\/plugins\/geodirectory\/geodirectory-functions\/map-functions\/icons\/pin.png","geodir_default_marker_w":"20","geodir_default_marker_h":"34","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either draged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either draged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"http:\/\/www.we-mag.com\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","geodir_onoff_dragging":"","geodir_is_mobile":"1","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","gd_cmt_no_rating":"1"};</script>

    <script type="text/javascript">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</script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': '24179f2c73',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });
    </script>
		<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
		<!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x -->
</body>
</html>

<!-- Dynamic page generated in 1.762 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-17 03:35:37 -->

<!-- Compression = gzip -->